1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

D+ HD-Kanäle schwarz

Dieses Thema im Forum "OScam Archiv" wurde erstellt von xsupporter, 21. Juni 2011.

  1. xsupporter
    Offline

    xsupporter Newbie

    Registriert:
    7. November 2010
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Leute,

    Ich habe D+ mit dem Abo Seleccion+, also inkl einiger HD Sender. Alle SD-Sender gehen, bis auf die HD Sender. Gibt es da vielleicht einen Trick oder braucht man eine besondere Karte?
    Reiner OScamServer:

    oscam.server+user+services
    oscam.server

    [reader]
    label = D+
    device = Serial:Reader D89F937
    enable = 1
    protocol = smartreader
    detect = CD
    group = 3
    caid = 0100,1810
    rsakey = D***
    boxkey = E***
    emmcache = 1,3,2

    oscam.user

    [account]
    user = m***
    pwd = mu***
    group = 1,2,3
    uniq = 0
    au = 1

    oscam.services

    [D+]
    caid=1810
    srvid=7854,768E,768F,7690,7691,7565,7566,7567,756F,76C0,74CC,7479,76CA,77C5,74CF,7472,7500,75FB,7473,7851,7474,7502,7736,7477,7850,77BC,77C1,760C,76C7,7468,746F,74FE,76C8,7790,781F,756D,778E,74CD,778F,7822,7853,7792,7852,7573,7576,7789,76A0,7570,7692,7574,76C4,76CC,77F3,7601,77D8,7501,772D,7731,772B,7797,7798,778D,7821,773A,76C9,74CE,76C5,7470,781E,77F6,77F4,772E,772F,7699,75FF,7696,77BE,76C3,7729,7820,772A,7602,6FF4,746B,7738,77ED,77EE,77F5,7730,74FF,7795,7471,7796,76CE,756C,7469,7604,77C7,75A9,77BF,760E,7694,769A,769D,769C,769B,77C3,77C0,77C2,7562,7563,7571,7572,778B,7568,7569,756A,7695

    WebIF:
    rob (1810&000000/74CC/89:72DF): rejected group (134 ms) (of 0 avail 0) (no matching reader)

    Jemand eine Idee?
     
    Zuletzt bearbeitet: 21. Juni 2011
    #1
  2. phantom

    Nervigen User Advertisement

  3. uscmai
    Offline

    uscmai Elite User

    Registriert:
    10. Mai 2009
    Beiträge:
    1.633
    Zustimmungen:
    755
    Punkte für Erfolge:
    113
    Ort:
    Taunus
    AW: D+ HD-Kanäle schwarz

    Hi,

    in der OSCAM.server würde ich mal noch services = D+ setzen, bei Caid hast du 0100 und 1810 stehen, in OSCAM.services dann nur 1810.
    Wäre interessant mal einen Log zu sehen, wenn du auf einem HD Sender schaltest der offen sein sollte.
    Vielleicht kennt sich hier aber jemand auch noch besser mit D+ aus, habe die Karte leider nicht selbst.

    Gruss USCMAI
     
    #2
  4. xsupporter
    Offline

    xsupporter Newbie

    Registriert:
    7. November 2010
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: D+ HD-Kanäle schwarz

    Hi,

    die Caid in der Services habe ich mit 100 ergänzt.

    Aus dem WebIF wen ich z.B auf Canal+ HD umschalte:

    (1810&000000/74CC/89:D3BA): rejected group (125 ms) (of 0 avail 0) (no matching reader)

    Ist bei jedem D+ HD Sender. Alle SD funktionieren.
    Muss der Smargo vielleicht auf eine feste MHz eingestellt werden bei D+?

    Hat jemand D+ HD am laufen?
     
    #3
  5. uscmai
    Offline

    uscmai Elite User

    Registriert:
    10. Mai 2009
    Beiträge:
    1.633
    Zustimmungen:
    755
    Punkte für Erfolge:
    113
    Ort:
    Taunus
    AW: D+ HD-Kanäle schwarz

    Hi,

    an den Smargoeinstellungen kann es eigentlich nicht liegen, hast du mal probiert die Karte mit SCAM laufen zu lassen und geschaut ob da die Hd Kanäle laufen?
    Was sagen denn die Entitlements im WebIF der OSCAM?

    Gruss USCMAI
     
    #4

Diese Seite empfehlen