1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

HowTo Csat via4 macht zicken

Dieses Thema im Forum "OScam Archiv" wurde erstellt von saki, 16. März 2012.

  1. saki
    Offline

    saki Meister

    Registriert:
    1. Januar 2009
    Beiträge:
    723
    Zustimmungen:
    51
    Punkte für Erfolge:
    28
    Hi,habe ein ubuntu oscam server mit der oscam 1.20 unstable 6465 version drauf.Dort habe ich als reader eine smargo mit der csat via4 full karte.Ich habe bemerkt das die karte öfters ausezt und erst nach neustart der oscam sie wieder geht.Ich habe eich mal meine config rein kopiert es kann sein das da was noch nicht richtig passt.Danke

    [reader]
    label = csat
    description =
    enable = 1
    protocol = mouse
    device = /dev/ttyUSB0
    device_out_endpoint = 0x 0
    key =
    password =
    pincode = 0000
    readnano =
    services =
    resetcycle = 0
    smargopatch = 0
    sc8in1_dtrrts_patch = 0
    showcls = 10
    fallback = 0
    cacheex = 0
    logport = 0
    caid = 0500
    boxid =
    fix9993 = 0
    rsakey =
    ins7e =
    ins7e11 =
    force_irdeto = 0
    boxkey =
    atr =
    ecmwhitelist =
    detect = cd
    nagra_read = 0
    mhz = 600
    cardmhz = 357
    ident =
    chid =
    class =
    aeskeys = 0500@032830:43den key habe ich raus gelöscht ist aber der richtige
    showcls = 10
    group = 1
    emmcache = 1,3,15
    blockemm-unknown = 0
    blockemm-u = 0
    blockemm-s = 0
    blockemm-g = 0
    saveemm-unknown = 0
    saveemm-u = 0
    saveemm-s = 0
    saveemm-g = 0
    blockemm-bylen =
    lb_weight = 100
    savenano =
    blocknano =
    ccchop = 0
    deprecated = 0
    audisabled = 0
    auprovid =
    ndsversion = 0
    ratelimitecm = 0
    ratelimitseconds = 0
    cooldown = 0,0
     
    #1

Diese Seite empfehlen