1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

CS Studio 4.2.3 Problem

Dieses Thema im Forum "Archiv" wurde erstellt von osx, 28. Februar 2011.

  1. osx
    Offline

    osx Ist gelegentlich hier

    Registriert:
    12. Januar 2008
    Beiträge:
    65
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Hallo habe mir hier im Board das CS_studio_4.2.3.__free__Install

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    herunter geladen.

    Jetzt habe ich aber das Problem das mir CS Studio die Clients / Server und Pairs nicht updatet, auch nach klick auf update steht da immer noch das gleiche wie vor einer Woche drin. obwohl ich die Cccam.cfg geändert habe !
    Jetzt habe ich das Programm auf einem 2. Pc installiert, hier sehe ich die aktuellen verbindungen und wenn ich auf update klicke, dauert es auch etwas länger als auf dem 1. pc
    Die Einstellungen sind bei beiden gleich !

    Als ich das Programm auf dem 2. Pc gestarte habe stand da kein Eintrag in der config.php , bitte auf settings gehen und einstellen !
    Auch das Deinstallier, neustart vom pc und neu installiern auf dem 1 Pc hat nichts gebracht, denn erstaunlicherweise hat er dann nach dem neustart des programms gleich wieder die ip und alles in den settings. natürlich habe ich vorher auch den kompletten ordner von cs studio gelöscht !

    Wer weiss wo CS Studio die config dateien speichern und auch nicht löscht sobald man es deinstalliert !
    Habe diese uminöse config.php nirgends gefunden !
    Goggle hat auch nichts ausgespuckt !

    Hoffe jemand kann helfen

    Danke
     
    #1

Diese Seite empfehlen