1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

CS mit Fritzbox -keine HD Kanäle?

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von mangus12, 28. November 2009.

  1. mangus12
    Offline

    mangus12 Freak

    Registriert:
    11. Mai 2009
    Beiträge:
    241
    Zustimmungen:
    41
    Punkte für Erfolge:
    28
    Hallo Zusammen.

    Ich seh den Wald vor lauter Bäumen nicht mehr.
    Sorry bin noch am Anfang.


    Habe meine FBF mit FW 54.04.76freetz-devel-3475M gefreetz. und Sie läuft nun mittels cccam als Server mit Smargo und D02 Karte fürs Wohnzimmer und Schlafzimmer. Beide Clienten sind per Diablo mit FW. 1.87 angebunden.

    Aber leider kann ich an beiden Clienten keine HD Sender sehen. Alle anderen abonierten Sender funktionieren ohne Probleme.

    Hat jemand einen Tipp (aber bitte Anfängerverständlich)

    Besten Dank im Vorraus.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. datamen
    Offline

    datamen Best Member

    Registriert:
    20. Dezember 2008
    Beiträge:
    6.499
    Zustimmungen:
    3.442
    Punkte für Erfolge:
    113
    Ort:
    hinter'm Router
    AW: CS mit Fritzbox -keine HD Kanäle?

    mit einer D02 wird das auch nix ..... so wie du es machst ......

    kennst den Button "Suche" ;-)

    hier z.b.:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #2
  4. mangus12
    Offline

    mangus12 Freak

    Registriert:
    11. Mai 2009
    Beiträge:
    241
    Zustimmungen:
    41
    Punkte für Erfolge:
    28
    AW: CS mit Fritzbox -keine HD Kanäle?

    Danke für den Link, diesen Thread hab ich auch schon gefunden ;-)

    Nur recht schlau werde ich daraus nicht, aber egal werde heute Abend versuchen diese Sachen umzusetzen.
     
    #3

Diese Seite empfehlen