1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk CS als Client via LTE Router (Telekom) verbindungs Probleme

Dieses Thema im Forum "CS Allgemein" wurde erstellt von vladi182, 14. März 2013.

  1. vladi182
    Offline

    vladi182 Ist oft hier

    Registriert:
    28. Mai 2012
    Beiträge:
    161
    Zustimmungen:
    12
    Punkte für Erfolge:
    18
    Guten Abend allerseit,

    ich hoffe mir kenn jemand helfen ich bin hier am verzweifeln.

    IST-Situation

    Dreambox 800HD SE, Enigma2, Cccam 2.3.0 drauf.

    Heute wurde bei mir LTE freigeschaltet, Router eingerichtet (Karte rein):emoticon-0111-blush Lan Kabel ebenfalls drin. Mit Laptop per WLAN I-Net Verbindung getestet funz. einwandfrei. DM an Netwerk feste IP vergeben und das ganze überprüft.

    Netzwerkadapter LAN Verbindung grün
    Int.Netzwerk Verbunden
    DHCP deaktiviert
    IP-Adresse bestätigt
    Nameserver bestätigt

    Kanäle bleiben dunkel.

    Muss ich im LTE Router etwas umstellen?

    Vielen Dank im Vorraus
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Schakal1980
    Offline

    Schakal1980 Newbie

    Registriert:
    5. Februar 2013
    Beiträge:
    17
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Was für ne Box ist das genau?

    Habe auch so ein Prob.
    Schau mal in dem Thema
    " Ferguson Ariva 102 e in Netzwerk integrieren vielleicht ist es ja die selbe Box.
    Sind da auch noch am Quatschen
     
    Zuletzt von einem Moderator bearbeitet: 15. März 2013
    #2
  4. mxer
    Offline

    mxer Moderator Digital Eliteboard Team

    Registriert:
    20. September 2008
    Beiträge:
    13.911
    Zustimmungen:
    6.216
    Punkte für Erfolge:
    113
    AW: CS als Client via LTE Router (Telekom) verbindungs Probleme

    Keine eigene Karte?
    Liest sich jedenfalls so.
     
    #3
    bombadil gefällt das.

Diese Seite empfehlen