1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Config für 2. Easymouse2 mit SkyHD (D2) und HD+

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von streli, 23. November 2010.

  1. streli
    Offline

    streli Newbie

    Registriert:
    14. November 2009
    Beiträge:
    11
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Hallo,

    ich hatte vor einigen Tagen schon mal meine Config reingestellt und um Hilfe gebeten. Aber das Board ist abgestürzt .
    Jetzt versuche ich es nochmal.
    SkyHD mit D2 Karte läuft super mit Oscam und CCCam.
    Sowie ich aber in der Oscam Config die Ports für HD+ frei gebe geht auch SkyHD nicht mehr.

    anbei meine Configs.

    Oscam.server:

    [reader]
    Label = sky
    Protocol = mouse
    Device = /dev/ttyUSB0
    Detect = CD
    EMMCache = 1,3,2
    Group = 1
    Fallback = 0
    CAID = 1722,1834
    MHZ = 600
    cardmhz = 600

    [reader]
    label = HDplus
    Protocol = mouse
    device = /dev/ttyUSB1
    detect = CD
    emmcache = 1,3,2
    group = 2
    n3_rsakey = BF358Bxxx4DD5
    n3_boxkey =A76xxx37C
    CAID = 1830
    cardmhz = 368
    IDENT = 1830:000000,003411,008011

    Oscam Conf:

    [global]
    nice = -1
    WaitForCards = 1
    ClientTimeout = 5
    CacheDelay = 20
    LogFile = syslog
    [monitor]
    port = 988
    aulow = 0
    monlevel = 4
    httpport = 83
    httprefresh = 15
    httpuser = xxx
    httppwd = xxx
    NoCrypt = 192.168.178.1-192.168.178.255
    [newcamd]
    Key = 0102030405060708091011121314
    Port = 34000@1833:000000;32000@1702:000000;34002@1830:003411

    Oscam Services

    [Sky]
    caid=1702,1722
    srvid=000A,000B,002B,0009,0022,0029,0014,0204,0017 ,0010,002A,0203,0024,001C,0013,000E,000D,000F,000C ,0016,0206,0018,00A8,0015,0012,0011,001B,0309,00D0 ,00D1,00D2,00D3,00D4,00DC,00DD,00DE,00F0,00F1,00F2 ,00F3,00F4

    [SkyHD]
    caid=1833
    srvid=0081,0082,0080,0083,0084,007F,007E,007A,007B,007C

    [hdplus]
    caid = 1830
    provid = 000000,003411,00811
    srvid = 277E,EF10,EF11,EF14,EF74,EF75,EF76

    [kdhome]
    caid=1702,1722
    srvid=C3B5,C3B6,C3B7,C3B8,C3B9,C3BA,C3BB,C3BC,C3BD,C3BF,C47D,C47E,C47F,C480,C481,C482,C483,C60E,C60F,C610,C612,C613,C614,C615,C616,D035,D036,D099,D09C,D09E,D0A1,D0A3,D0A4

    Oscam User

    [account]
    user = fritz
    pwd = box
    group = 1
    uniq = 0
    monlevel = 0
    au = 0
    caid = 1702,1833
    betatunnel = 1833.FFFF:1702

    [account]
    user = fritz2
    pwd = box2
    group = 1
    uniq = 0
    monlevel = 0
    au = sky
    caid = 1702

    [account]
    user = fritz3
    pwd = box3
    group = 2
    uniq = 0
    monlevel = 0
    au = HD+
    caid = 1830

    Die N. Lines habe ich in der CCCam.dfg angepasst.
    3 N Lines mit den jeweiligen User der Oscam

    Wo liegt der Fehler? Kann jemand helfen?
    Die HD+ Karte ist aktiviert und läuft im Receiver.
    Sollte ich evtl. eine andere Oscam Version versuchen?

    gruß streli
     
    Zuletzt bearbeitet: 23. November 2010
    #1

Diese Seite empfehlen