1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

comag sl 25 kein signal

Dieses Thema im Forum "SL 25 / M25 mit B1 / E1 Chip" wurde erstellt von Zaster, 3. August 2009.

  1. Zaster
    Offline

    Zaster Ist oft hier

    Registriert:
    20. April 2008
    Beiträge:
    117
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    hy leute

    hab da mal ein anliegen bei einem bekannten, der einen sl 25 hat kommt nach dem einschalten kein signal erst wenn man den stecker zeieht und wieder rein steckt geht es hab ihn auch schon zurück gesatzt und ein update via satilit probiert aber das hat den fehler nicht beseitig

    also wer ne idee hat meldet sich mal bei mir

    danke schon mal

    bye

    zaster
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. kolli1970
    Offline

    kolli1970 VIP

    Registriert:
    22. Mai 2008
    Beiträge:
    859
    Zustimmungen:
    69
    Punkte für Erfolge:
    0
    AW: comag sl 25 kein signal

    Ist da noch die originale FW drauf oder ist der gepatcht ?
     
    #2
  4. Zaster
    Offline

    Zaster Ist oft hier

    Registriert:
    20. April 2008
    Beiträge:
    117
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: comag sl 25 kein signal

    is original is nur ein paar woche alt das ding der kumpel hats wieder um getauscht und es sollte jetzt gehen hab noch nicht wieder mit ihne gesprochen
     
    #3

Diese Seite empfehlen