1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

cmd3 + UFS910 ? Probleme

Dieses Thema im Forum "CS Camd3" wurde erstellt von box_fox, 23. Dezember 2008.

  1. box_fox
    Offline

    box_fox Newbie

    Registriert:
    23. Dezember 2008
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo zusammen,

    ich würde gerne cs mit von Zimmer zu Zimmer machen.

    Mein Equipment.

    2x Kathrein UFS 910 (1x Client 1x Server)
    1x Alphacrypt Light Moduk
    1x Abo Karte (Pr****re)

    Ich bin nach der Camd3 Anleitung hier im Board vorgegenagen und es hat leider nicht ganz so geklappt.
    Ich sehe im OnlineModul sehr viele Zugriffe und er will imemr andere Keys Abfregen, leider scheinen die Anfragen keine Antwort zu bekommen?

    Sollte es mit Alphacryptr nicht gehen, könnte mir dann einen Externen Cardreader nennen mit dem es klappen sollte?

    vg fox
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. phantom
    Offline

    phantom Chef Mod Digital Eliteboard Team

    Registriert:
    5. Juli 2007
    Beiträge:
    32.636
    Zustimmungen:
    17.913
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: cmd3 + UFS910 ? Probleme

    Ein CI Modul kann man nicht sharen. Du müsstest dir ein Reader besorgen oder den Internen CA nutzen.
     
    #2
  4. box_fox
    Offline

    box_fox Newbie

    Registriert:
    23. Dezember 2008
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: cmd3 + UFS910 ? Probleme

    ok, danke.
    Ob es richtig eingestellt ist, sehe ich auch wenn ich einfach mal meine key Datei löschen, oder?
    Denn dann müste ich ja mal mindestens die ORF Kekse vom Server bekommen?

    dnake
     
    #3
  5. phantom
    Offline

    phantom Chef Mod Digital Eliteboard Team

    Registriert:
    5. Juli 2007
    Beiträge:
    32.636
    Zustimmungen:
    17.913
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: cmd3 + UFS910 ? Probleme

    Das ist richtig. Ohne Keys müsste die Karte laufen.
     
    #4

Diese Seite empfehlen