1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Client Einstellungen werden gelöscht

Dieses Thema im Forum "Opticum Receiver allgemein" wurde erstellt von Sherlock_Holmes, 23. Januar 2011.

  1. Sherlock_Holmes
    Offline

    Sherlock_Holmes Newbie

    Registriert:
    8. Januar 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Guten Tag,
    Wie man an der Position des Thread erkennen kann geht es um den Receiver Opticum HD X403p. Zur Zeit läuft dieser mit der SW ALi 3602 1.3.21 EMU, da ich die neue Fernbedienung habe kann ich keine neuere SW drauf spielen.

    Das Problem sieht wie folgt aus: Bei Net Client Config habe ich drei Server eingerichtet (also als Client), die laufen auch alle wunderbar. Nur seit dem ich auf diese SW upgedatet habe (das war gestern) werden meine Konfigurationen der Server nach dem Aus- und Einschalten (über die Fernbedienung Stand-By) gelöscht. Da steht dann in Net Client Config dann wieder "not active", also alle Einträge dort wurden gelöscht und durch dummy-Einträge ersetzt. Nun dachte ich dass beim Ausschaltvorgang irgendetwas zurück gesetzt wird, aber vor kurzem ist dies mitten beim nutzen einen dieser Server (also ein Kanal wurde über diesen Server geschaut) passiert. Ich konnte leider im Forum kein ähnliches Problem entdecken, aber ich hoffe jemand kann mir helfen. :emoticon-0131-angel

    Und da ich schon eine neuen Thread eröffnen, will ich gleich mal die Chance ergreifen und fragen ob mir jemand erklären kann wie man die Server-Einstellungen über hsdata.cfg importiert, ich habe diverse Anleitungen gelesen und dachte ich hätte diese verstanden, aber dem scheint nicht so, denn ich kriege beim importieren die Meldung: "file update failed".

    Dann noch würde ich gerne ein paar Sachen über die Einstellmöglichkeiten beim Opticum in Net Client Config wissen und zwar was ist "Nass cfg download" (zu wählen über die EPG-Taste), was ist "Active" (zu wählen über die weiße P/N-Taste und was ist "Emm aktivieren" (zu finden beim editieren eines Servers)? :JC_hmmm:

    Ich danke schon mal allen die mir helfen wollen! :thank_you:
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. DeltaX
    Offline

    DeltaX Ist gelegentlich hier

    Registriert:
    30. Dezember 2008
    Beiträge:
    39
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Das die Client Daten gelöscht werden, hatte ich bei der GM_UNIBOX_x403p_class_sp_1.3.23.

    Ich habe jetzt die ALI3602_06020200_globo_OPTICUM_HD_X4_220_ps_amstar _1.3.27 drauf und da scheint der Fehler behoben.
     
    #2
  4. Sherlock_Holmes
    Offline

    Sherlock_Holmes Newbie

    Registriert:
    8. Januar 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Vielen Dank für die Antwort!

    Ich würde dann gerne wissen ob diese SW auch mit der neuen Fernbedienung funktioniert (es gibt ja einige SW die nicht mit der funktionieren)?

    Gruß, Sherlock
     
    #3

Diese Seite empfehlen