1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

client box läuft nicht

Dieses Thema im Forum "Archiv" wurde erstellt von busted116, 13. Februar 2011.

  1. busted116
    Offline

    busted116 Ist oft hier

    Registriert:
    5. Januar 2011
    Beiträge:
    199
    Zustimmungen:
    8
    Punkte für Erfolge:
    18
    Beruf:
    Selbstständig
    Ort:
    NRW
    Homepage:
    hallo ich habe folgenes problem bei meinen kumpel luft die dm 800 nicht wenn ich sie über eine andere internetverbindung anschliesse läuft sie... nur wenn ich die bei meinen kumpel anschliesse bleibt alles dunkel... DHCP ist an und selbt wenn ich ne feste IP vergebe ist das gleiche... kann es sein das sein Speedport irgendwas blockiert? was kann ich nocht machen um zu testen
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. wiso46
    Offline

    wiso46 Meister

    Registriert:
    30. November 2008
    Beiträge:
    970
    Zustimmungen:
    314
    Punkte für Erfolge:
    63
    AW: client box läuft nicht

    Grüßt dich!
    Speedport kenne ich mich nicht aus, aber du sagst ja selbst, die Box Läuft nur bei deinem Kumpel nicht!
    Ich würde mal im Speedport schauen ob Mac-Adressfilterung angeschaltet ist!
    Wenn ja schalte es mal aus und teste es noch mal!
    gruß wiso46
     
    #2
  4. ydnaso
    Offline

    ydnaso Meister

    Registriert:
    7. Dezember 2010
    Beiträge:
    930
    Zustimmungen:
    405
    Punkte für Erfolge:
    0
    Beruf:
    Softwareentwickler
    Ort:
    Bayern
    AW: client box läuft nicht

    Hallo,
    also wenn du den Receiver per Kabel mit dem router verbindest, dann funktioniert das auf jeden fall auch mit einem Speedport...
    Probier mal eine feste IP zu vergeben und dann von einem PC im Netzwerk
    aus, den Receiver anzupingen.
    Das muss auf jeden Fall erstmal klappen, ansonsten stimmt etwas mit der Verbindung Receiver - Router nicht.

    Der MAC Filter greift beim Speedport nur bei WLAN Verbindungen. So ist das bei meinem Speedport auf jeden Fall. Für Teilnehmer, die mit Ethernet an dem Router verbunden sind kann man keinen MAC Filter einrichten.

    Wie gesagt, verbinde den Receiver mit dem Router und pinge ihn mal vom pc aus an und teile mit ob dies klappt...
     
    #3
    MOSCH69 gefällt das.

Diese Seite empfehlen