1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Clarke Tech 550 UNTERTITEL Problem

Dieses Thema im Forum "Clarke Tech 550PVR (Linux)" wurde erstellt von mirot, 9. April 2010.

  1. mirot
    Offline

    mirot Newbie

    Registriert:
    16. März 2010
    Beiträge:
    5
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Hallo Leute.Bin Neue hier und es freut mich das solche Forum gibt wo mann viel finden kann und damit mehr wissen über Geräte von diese Marke.
    Hiermit möchte ich euch bitten mir zu helfen soviel ist möglich bitte.Also es geht um meine neue Clarke Tech 550 welche ich Heute bekommen habe(NEU).Das Gerät ist gekommen mit Image EDG Nemesis 4.4 schon drinnen eingespielt und im grossen ganzen mir gefählt diese Gerät.Nur habe ich Problem mit Untertitel im bestimmten Programen zb.HBO Adria im TOTAL TV Paket 16 E.Diese Gerät funktioniert genau wie DM 500 und ich weiss wie mann Untertitel einschallten kann aber unten wird nicht angezeigt keine übersetzung?!!!Alle andere Gerät zb.meine Dm500 spielt die Untertiteln perfekt aber diese Clarke Tech 550 NICHT???Leute ich möchte nicht diese Gerät zurückschicken können Sie mir helfen diese Problem zu lösen???Soll ich diese Gerät mit andere Image flashen und mit welche Image unterstüzt Untertiteln?Es geht um die übersetzung(subtitles)welche gehen direkt von Sender und im diesem Fall hilft nicht das "gSub" Plugin !!!!Also es liegt an Image ! Bitte um Hilfe :emoticon-0179-headb

    Danke euch
     
    #1

Diese Seite empfehlen