1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Support Chinanavi Mercedes

Dieses Thema im Forum "Archiv" wurde erstellt von quacksi, 19. September 2010.

  1. quacksi
    Offline

    quacksi Newbie

    Registriert:
    19. September 2010
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ich habe mir folgendes Gerät

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    schicken lassen und eingebaut. es funktioniert bis auf den mäßigen Radioempfang gut. Navigonsoftware habe ich zum laufen gebracht und funktioniert ganz gut, braucht nur zum Booten sehr lange.Ich habe nun folgende Probleme.
    1. Wenn ich die Einheit boote komme ich in die letzte Anwendung (Radio, DVD usw.) außer Navigation. wenn ich z.B. beim Radio bin muss ich Navi drücken, wobei der Ton weg ist, sobald die Navigation startet kann ich den Radio wieder mit der Radiotaste starten und und die Navigation bootet im Hintergrund weiter.
    Wenn ich dann auf Navigation gehe funktioniert diese normal und der Radio spielt im Hintergrund.Wenn ich nun die Einheit von der Navogation aus ausschalte und wieder einschalte startet das Radio und ich muss wieder die umständliche oben angeführte Prozedur durchführen um die Navigation zu starten.
    Gibt es keine Möglichkeit das die Navigation im Hintergrund automatisch startet.
    2.Das eingebaute Bluetooth funktioniert an und für sich gut, die automat. Kopplung und Sprachqualität ist zufriedenstellend, jedoch habe ich das Problem, dass ich meine Kontakte nirgends finde (mit Nokia x6 und Nokia 6233 probiert) ich finde auch keinen entsprechenden button, obwohl es laut Beschreibung gehen müsste. (siehe Anhang)
     
    #1

Diese Seite empfehlen