1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Cccam mit FB7141 - HD Sender werden hell, Sky Atlantic HD nicht - bin verzweifelt

Dieses Thema im Forum "Fritzbox Talk" wurde erstellt von borsti, 1. Januar 2013.

  1. borsti
    Offline

    borsti Newbie

    Registriert:
    11. Januar 2008
    Beiträge:
    4
    Zustimmungen:
    3
    Punkte für Erfolge:
    0
    Hallo zusammen und frohes neues Jahr!

    Ich fange langsam an zu verweifeln. Habe eine Fritzbox 7141 erfolgreich als Cccam 2.11 Server laufen. Heute Nacht wurde bei mir auf Vollabo umgestellt. Sky Cinema HD usw laufen auch. Jedoch bekomme ich Sky Atlantic HD und National Geographic Wild HD nicht hell. Vorsorglich habe ich die S02-Karte in meinen Pingulux geschoben und mcas aktiviert. Dort funktioniert es tadellos. Jetzt frage ich mich, wo ich ansetzen sollte um den Fehler zu finden.
    Wäre super wenn jemand einen Tipp für mich hat.
    Danke!
    Borsti
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Diebelsalt
    Offline

    Diebelsalt Ist oft hier

    Registriert:
    17. September 2008
    Beiträge:
    184
    Zustimmungen:
    64
    Punkte für Erfolge:
    28
    AW: Cccam mit FB7141 - HD Sender werden hell, Sky Atlantic HD nicht - bin verzweifelt

    Hallo,

    ohne deine cccam.cfg von der Fritzbox wird es schwer eine Diagnose zu erstellen.

    Grüße
     
    #2
  4. borsti
    Offline

    borsti Newbie

    Registriert:
    11. Januar 2008
    Beiträge:
    4
    Zustimmungen:
    3
    Punkte für Erfolge:
    0
    AW: Cccam mit FB7141 - HD Sender werden hell, Sky Atlantic HD nicht - bin verzweifelt

    Hm, sehe ich ein. Daher hier der Inhalt:
    #######################################
    # #
    #

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    #
    # #
    #######################################

    F: nutzer kennwort 1 1 1 { 0:0:1 }.




    SERVER LISTEN PORT : xxxxx
    WEBINFO LISTEN PORT : xxxxx
    TELNETINFO LISTEN PORT : xxxxx

    #SERIAL READER : /dev/ttyUSB0 smartreader
    SERIAL READER : /dev/ttyUSB0 phoenix
    SMARTCARD CLOCK FREQUENCY: /dev/ttyUSB0 6000000



    WEBINFO USERNAME : xxxxx
    WEBINFO PASSWORD : xxxxx
    SHOW TIMING : yes
    MINIMUM DOWNHOPS: 1
    ALLOW WEBINFO: yes
    SHOW TIMING : yes
    DEBUG : yes
    TRY ALL CHIDS : /dev/ttyUSB0
    #SMARTCARD SID REJECT: /dev/ttyUSB0 { e419 }
    #EMM Blocker : no
    #DISABLE EMM : no
    #EXTRA EMM LEVEL : yes
    #ALLOW TELNETINFO: yes
    #TELNETINFO USERNAME : xxxxx
    #TELNETINFO PASSWORD : xxxxx
    #SHOW EXTENEDED CLIENT INFO : yes




    SOFTKEY FILE : /var/media/ftp/uStor01/cs/cccam/SoftCam.Key
    AUTOROLL FILE : /var/media/ftp/uStor01/cs/cccam/AutoRoll.Key
    STATIC CW FILE : /var/media/ftp/uStor01/cs/cccam/constant.cw
    CAID PRIO FILE : /var/media/ftp/uStor01/cs/cccam/CCcam.prio
    PROVIDERINFO FILE : /var/media/ftp/uStor01/cs/cccam/CCcam.providers
    CHANNELINFO FILE : /var/media/ftp/uStor01/cs/cccam/CCcam.channelinfo
    LOG WARNINGS : /var/media/ftp/uStor01/cs/cccam/warnings.txt
    cccam Log : /var/media/ftp/uStor01/cs/cccam/cccamlog.txt

    Steht nicht wirklich viel drin. Und einiges musste ich "über xen".
     
    Zuletzt von einem Moderator bearbeitet: 1. Januar 2013
    #3
  5. ralmen
    Offline

    ralmen Spezialist

    Registriert:
    14. Oktober 2010
    Beiträge:
    557
    Zustimmungen:
    278
    Punkte für Erfolge:
    63
    AW: Cccam mit FB7141 - HD Sender werden hell, Sky Atlantic HD nicht - bin verzweifelt

    Hallo Borsti,

    erst mal: Frohes Neues Euch allen :emoticon-0167-beer: ... (soviel Zeit muss sein)

    Zum Thema:

    Es gibt in der Senderliste sehr oft mehrere Sender unter dem gleichen Namen. Manche laufen einfach auf anderen Transpondern oder auf anderen Satteliten. Wahrscheinlich hast Du nur den falschen Sender in Deinen Favoriten ausgwählt. Schaue nach, ob Du die richtigen Frequenzen auf den von Dir eingestellten Sendern hast. Im Zweifel lösche sie und mache auf den im Folgenden genannten Transpondern einen Suchlauf:

    Transponder für Sky Atlantic HD
    Frequenz: 11992
    Symbolrate: 27500
    Polarisation: Horizontal
    FEC: 9/10
    Modulation: DVB-S2

    Transponder für NatGeo Wild HD
    Frequenz: 12,382 GHz
    Symbolrate: 27500
    Polarisation: Horizontal
    FEC: 9/10
    Modulation: DVB-S2

    Grüße
    ralmen
     
    #4
    Pilot gefällt das.
  6. borsti
    Offline

    borsti Newbie

    Registriert:
    11. Januar 2008
    Beiträge:
    4
    Zustimmungen:
    3
    Punkte für Erfolge:
    0
    AW: Cccam mit FB7141 - HD Sender werden hell, Sky Atlantic HD nicht - bin verzweifelt

    Hallo und einen guten Morgen Euch allen!
    Das Problem habe ich noch lösen können. Folgendes war:
    Auf meinem Client (Pingulux) lief OSCam. Dort war schlicht und ergreifend der Betatunnel falsch eingetragen. So habe ich die Eintragung durch 1833.FFFF:1702 ersetzt und alles war gut!
    Vielen Dank für Eure Bemühungen!
    Borsti
     
    #5
    ralmen, Pilot und laila-no1 gefällt das.

Diese Seite empfehlen