1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

cccam info zeigt nur unused id, was mache ich falsch?

Dieses Thema im Forum "Archiv" wurde erstellt von arco75, 22. April 2010.

  1. arco75
    Offline

    arco75 Freak

    Registriert:
    21. Januar 2010
    Beiträge:
    257
    Zustimmungen:
    10
    Punkte für Erfolge:
    0
    Beruf:
    MCSA
    Ort:
    Berlin
    ich habe eine abokarte für digitürk, da ich cs mit einigen türtischen kollegen schon sky teile, haben sie mich nun überredet auch ein paar türkische kanäle aufzunehmen, heute wollte ich nun die karte einbinden in mein cs, es kommt im cccam info auf der inet seite allerdings nur diese anzeige,
    Available providers:

    +----+----------+--------------------+------+
    |Caid| Provider | Provider Name | System|
    +----+----------+--------------------+------+
    | 664| |Digiturk (7E/42E) |irdeto|
    | 664| 1|(ID.Unused) Digiturk|irdeto|
    | 664| 2|Unknown |irdeto|
    | 664| 3|Unknown |irdeto|
    +----+----------+-----------------
    ich krieg sie in der box auch nicht hell, was mache ich falsch?
    ich nutze eine dbox2 mit zebradem image 3.51 newz 1.62 und cccam 2.0.11

    ich habe ein internes multicam.
    ich verzweifel langsam total, kann ich die kanäle garnicht mit meinem multicam entschlüsseln? war alles umsonst? :-(
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Nasher
    Offline

    Nasher Administrator Digital Eliteboard Team

    Registriert:
    12. März 2008
    Beiträge:
    14.427
    Zustimmungen:
    17.051
    Punkte für Erfolge:
    113
    Ort:
    Rhein Energie S
    AW: cccam info zeigt nur unused id, was mache ich falsch?

    ist diese karte denn freigeschaltet??
     
    #2
  4. arco75
    Offline

    arco75 Freak

    Registriert:
    21. Januar 2010
    Beiträge:
    257
    Zustimmungen:
    10
    Punkte für Erfolge:
    0
    Beruf:
    MCSA
    Ort:
    Berlin
    AW: cccam info zeigt nur unused id, was mache ich falsch?

    hallo,
    ja habe den receiver dazu von digitürk bekommen, hab nochmal gegoogelt, scheint mit 664er karten nicht zugehen, da die karte mit der box gepaired ist.
    gibt wohl keine chance die in der dbox hell zukriegen, klappt ja nicht mal mit camd2 im originalschacht der dbox.Werd sie wohl oder übel zurückschicken müssen :-(
    Danke für deine antwort
     
    #3

Diese Seite empfehlen