1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk CCCAM in Dienst wird nicht geladen / Fritzbox

Dieses Thema im Forum "CS CCcam" wurde erstellt von kevinhro, 24. Dezember 2013.

  1. kevinhro
    Offline

    kevinhro Newbie

    Registriert:
    18. Dezember 2011
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    CCCAM in Dienst wird nicht geladen



    Hi @ all,

    beim laden des CCAM erhalte ich folgenden Fehler:
    XS_TB3.0_7270_v2_05.53-freetz-devel-11410M.de


    Geänderte Konfiguration wird gespeichert ... erledigt.
    Speichere cccam.cfg ... erledigt.
    Cccam Konfiguration erfolgreich.
    Cccam Dienst wird gestartet.
    USB-Serial-Module (Cccam) werden geladen.
    CCcam-Verzeichnisse wurden erfolgreich gemounted.
    Cccam-Dienst ... Start fehlgeschlagen.
    -Treiber-Tool wird gestoppt.

    FEHLGESCHLAGEN – cccam-Konfiguration speichern
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. schalkerboy
    Offline

    schalkerboy Stamm User

    Registriert:
    15. November 2009
    Beiträge:
    1.214
    Zustimmungen:
    673
    Punkte für Erfolge:
    113
    Beruf:
    den hab ich
    Ort:
    NRW
    AW: CCCAM in Dienst wird nicht geladen / Fritzbox

    Wie oft möchtest du es denn noch im cccam Bereich Posten?

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    Denk doch mal sehr das einmal reicht. Auch wenn Weihnacht ist

    Wurden auch die Rechte eingetragen
     
    #2
  4. kevinhro
    Offline

    kevinhro Newbie

    Registriert:
    18. Dezember 2011
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: CCCAM in Dienst wird nicht geladen / Fritzbox

    Vielen Dank für die Hilfe ich werde es ausprobieren,
    Ich Poste nur deshalb 2x weil ihr mich darum gebeten habt,
    Zitat "Das gehört wohl eher in den Freetz-Bereich."
     
    #3
  5. schalkerboy
    Offline

    schalkerboy Stamm User

    Registriert:
    15. November 2009
    Beiträge:
    1.214
    Zustimmungen:
    673
    Punkte für Erfolge:
    113
    Beruf:
    den hab ich
    Ort:
    NRW
    AW: CCCAM in Dienst wird nicht geladen / Fritzbox

    Und dies mal hast du schon wieder im cccam Bereich gepostet


    Sent from my iPhone using

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #4

Diese Seite empfehlen