1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk CCcam 2.3.0 Probleme

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von Cheffe64, 23. Mai 2013.

  1. Cheffe64
    Offline

    Cheffe64 Ist gelegentlich hier

    Registriert:
    19. Dezember 2012
    Beiträge:
    34
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Hallo hat jemand die neue Image von Oozoon ausprobiert?
    Ich habe problemen mit CCcam , habe die all.ipk in tmp kopiert ,danach bei benutzterskripte installiert.
    Bis jetzt alles ok , aber wenn ich versuche die CCcam zu starten , finde ich nicht .
    Kann mich einer Helfen ?
    Dankre im voraus:ireful2:
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Thueringer
    Offline

    Thueringer Stamm User

    Registriert:
    5. Mai 2009
    Beiträge:
    1.290
    Zustimmungen:
    152
    Punkte für Erfolge:
    63
    AW: CCcam 2.3.0 Probleme

    Warum nimmst nicht das Newnigma2? Da ist alles schon drin und läuft auch perfekt.
     
    #2
  4. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.734
    Punkte für Erfolge:
    0
    Ort:
    Bayern
    AW: CCcam 2.3.0 Probleme

    Du benötigst CCcam für OoZoon !
    CCcam wird über Benutzerscripte gestartet !
    Schau hier:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #3

Diese Seite empfehlen