1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

cccam 2.2.1 problem

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von Cubemaster, 29. März 2012.

  1. Cubemaster
    Offline

    Cubemaster Ist oft hier

    Registriert:
    31. Mai 2010
    Beiträge:
    118
    Zustimmungen:
    6
    Punkte für Erfolge:
    18
    Beruf:
    PDQM
    Hallo zusammen

    ich hoffe ihr könnt mir etwas helfen. Da ich recht neu im Thema CS bin komme ich momentan nicht weiter. Ich habe zwar sehr viel gelesen jedoch immer noch kein lösungsansatz entdeckt. Mein Problem ist das ich denn Chroot-Modus ab 2.1.2 nicht Aktivieren kann und folgende Fehlermeldung bekomme.


    find: /var/media/ftp/Onlinespeicher: Input/output error can't find any Smartmouse USB (VID:0x104f/PID:0x0002): -3 chroot: can't execute '/var/etc/cccam': No such file or directory Starte CCcam... USB-Serial Module entladen USB-Smartmouse konfiguriert Mountpoints fuer chroot werden ueberprueft /dev ist bereits gemounted /proc ist bereits gemounted CCcam gestartet

    Wenn ich denn Normal-Modus bis 2.1.1 aktiviere erscheint folgende meldung da ist aber die cccam (running!)

    find: /var/media/ftp/Onlinespeicher: Input/output error can't find any Smartmouse USB (VID:0x104f/PID:0x0002): -3 Starte CCcam... USB-Serial Module entladen USB-Smartmouse konfiguriert Softlink auf USB Stick Lib's erstellt CCcam gestartet

    ich hoffe ihr könnt mir helfen.
     
    #1

Diese Seite empfehlen