1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Ccam problem

Dieses Thema im Forum "CS CCcam" wurde erstellt von lacostehugoboss, 27. Oktober 2013.

  1. lacostehugoboss
    Offline

    lacostehugoboss Ist gelegentlich hier

    Registriert:
    14. September 2013
    Beiträge:
    47
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    Beruf:
    Vorausseher
    Ort:
    Mal hier mal da
    hallo habe ein problem
    meine ccam stürzt immer ab bzw werde fast jeden tag rausgeschmissen von ccam
    mein kollege sagt das das an mein internet liegt habe getestet internet läuft immer
    update mache ich jeden tag wenn einer ist
    ccam 2.30 habe ich
    also der schmeißt mich immer raus so das mein server dann alle auf rot zeigt dann muss ich immer neustarten und dann geht das wieder
    frage villeicht liegt das an was anderen habt ihr eine idee
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Matlock
    Offline

    Matlock MFC Digital Eliteboard Team

    Registriert:
    18. Februar 2009
    Beiträge:
    16.587
    Zustimmungen:
    9.794
    Punkte für Erfolge:
    113
    Beruf:
    Schubkarren Beifahrer
    Ort:
    Atlanta
    AW: Ccam problem

    Was für eine Hardware hast du denn überhaupt? Ist eine eigene Karte vorhanden?

    Hast du schon eine andere CCcam Version getestet?
     
    #2
  4. lacostehugoboss
    Offline

    lacostehugoboss Ist gelegentlich hier

    Registriert:
    14. September 2013
    Beiträge:
    47
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    Beruf:
    Vorausseher
    Ort:
    Mal hier mal da
    AW: Ccam problem

    version 2.3.0 ccam openatv und habe 2 eigene karten
    nein andere version habe ich noch nicht getestet
     
    #3
  5. robotnik
    Offline

    robotnik Newbie

    Registriert:
    5. Oktober 2013
    Beiträge:
    1
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Ccam problem

    Hatte das gleiche Problem. Nach mehreren Versuchen nutze ich die Version 2.1.2 CCAM. Diese läuft absolut stabil bei mir.
     
    #4
    lacostehugoboss gefällt das.

Diese Seite empfehlen