1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Cardserver.log....error Meldung

Dieses Thema im Forum "OScam Archiv" wurde erstellt von jorgo, 14. April 2012.

  1. jorgo
    Offline

    jorgo Stamm User

    Registriert:
    27. Januar 2008
    Beiträge:
    1.269
    Zustimmungen:
    291
    Punkte für Erfolge:
    83
    Ort:
    32423
    Moin.....:emoticon-0162-coffe


    Ich bekomme heuite morgen nach einem Neustart der Fritte folgende Meldung im oscam cardserver.log:

    2000/01/01 1:02:59 400 s The current system time is smaller than the build date (Oct 17 2011). Waiting 5s for time to correct...
    2000/01/01 1:03:04 400 s Waiting was not successful. OSCam will be started but is UNSUPPORTED this way. Do not report any errors with this version.

    Anscheinend stimmt etwas mit meiner SystemZeit nicht.

    Hat jemand eine Lösung für dieses Problem?

    Gruss
    jorgo
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. joopastron
    Offline

    joopastron Chef Mod Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.321
    Zustimmungen:
    12.415
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    Batterie vom Mainboard wechseln.


    Sent from my iPhone using Tapatalk
     
    #2
    jorgo und Pilot gefällt das.
  4. jorgo
    Offline

    jorgo Stamm User

    Registriert:
    27. Januar 2008
    Beiträge:
    1.269
    Zustimmungen:
    291
    Punkte für Erfolge:
    83
    Ort:
    32423
    Moin,

    Hab mal im BIOS nachgeschaut, und da zeigte er mir DATE und TIME vom Jahre 2006 an.....whow.

    Hab dann die Batterie mal raus und wieder reingemacht ( muss mir erst ne neue besorgen...) und Datum und Zeit richtig eingestellt.

    Ob nun die error-Meldung behoben ist?

    Gruss
    jorgo
     
    #3
  5. joopastron
    Offline

    joopastron Chef Mod Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.321
    Zustimmungen:
    12.415
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    Schau doch im Log nach was er Dir dort jetzt anzeigt.


    Sent from my iPad using Tapatalk HD
     
    #4
    jorgo gefällt das.
  6. jorgo
    Offline

    jorgo Stamm User

    Registriert:
    27. Januar 2008
    Beiträge:
    1.269
    Zustimmungen:
    291
    Punkte für Erfolge:
    83
    Ort:
    32423
    Hatte ich vorher dann schon nachgeschaut, und alles ist ok....:emoticon-0137-clapp

    Werde mir aber trotzdem eine neie Batt zulegen.....die alte ist wohl ein bissl schwach aufe Brust.

    Danke dir nochmal !

    Gruss
    jorgo

    EDIT:

    Noch eins. Diese Meldung die angezeigt wurde : OSCam will be started but is UNSUPPORTED this way

    Was hat die zubedeuten ?

     
    #5
  7. joopastron
    Offline

    joopastron Chef Mod Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.321
    Zustimmungen:
    12.415
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    Gute Frage, denke hat bestimmt auch was damit zu tun. Oder hattest das immer ?


    Sent from my iPad using Tapatalk HD
     
    #6
  8. jorgo
    Offline

    jorgo Stamm User

    Registriert:
    27. Januar 2008
    Beiträge:
    1.269
    Zustimmungen:
    291
    Punkte für Erfolge:
    83
    Ort:
    32423
    Muss zugeben, das ich bei meinem jetzigen Image ( läuft seit 3Tagen ) und bei meinem damaligen Image nie den log so "studiert" habe, das es mir aufgefallen wäre.....hab ich heute morgen wohl eher rein zufällig entdeckt.

    startet,but UNSUPPORTED this way.
    ist schon eine seltsame Meldung. Was mir einfällt ist, das meine Fritte sich täglich neustartete bis heute,kam auch nicht mehr ins Internet.....sehr zum Ärger für mich und meine Clienten.

    Kann das mit der Uhrzeit und der "unnsupportet"-Meldung zusammenhängen?

    jorgo
     
    #7
  9. joopastron
    Offline

    joopastron Chef Mod Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.321
    Zustimmungen:
    12.415
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    Du da frag am besten marklin. Denke wirst nen Image von Ihm drauf haben oder ?


    Sent from my iPhone using Tapatalk
     
    #8
    jorgo gefällt das.

Diese Seite empfehlen