1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

card init fail

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von swoosh81, 19. Januar 2011.

  1. swoosh81
    Offline

    swoosh81 Ist oft hier

    Registriert:
    10. Oktober 2010
    Beiträge:
    107
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    Hallo zusammen
    habe folgendes Problem.
    Ich habe meine FB 7270v3 mit einem Image & Stickdatein von muffty angelegt. Alles scheint meines erachtens auch zu laufen,...aber irgendwie erkennt man meine Karte nicht richtig. Habe mittlerweile eine easymouse2 mit den einstellungen ( 5V; smartmouse; Pfeil, 6MHZ) laufen. Die Karte wird also erkannt aber ein card init fail steht dazu noch.
    Ich poste noch ein paar einstellungen, ich hoffe mir kann einer sagen wo ich einen Fehler machen


    status - syslog
    Jan 19 20:08:10 fritz daemon.debug CCcam: deleting client x.x.x.x, signature failed
    Jan 19 20:08:11 fritz daemon.debug CCcam: /dev/ttyUSB0 configured clock frequency: 6000000 Hz
    Jan 19 20:08:12 fritz daemon.debug CCcam: irdeto card found
    Jan 19 20:08:12 fritz daemon.debug CCcam: card init fail
    Jan 19 20:08:14 fritz daemon.debug CCcam: /dev/ttyUSB0 configured clock frequency: 6000000 Hz
    Jan 19 20:08:14 fritz daemon.debug CCcam: irdeto card found
    Jan 19 20:08:15 fritz daemon.debug CCcam: card init fail


    CCCam
    # die folgende F und C linie sind nur Beispiele !
    #C: ip_der_fritzbox 33359 test fritz // diese linie in den receiver ohne #, ip anpassen

    F: test test pass1 3 0 0 { 0:0:2 }

    SERVER LISTEN PORT : 12000

    SOFTKEY FILE : /var/media/ftp/uStor01/cs/cccam/SoftCam.Key
    AUTOROLL FILE : /var/media/ftp/uStor01/cs/cccam/AutoRoll.Key
    STATIC CW FILE : /var/media/ftp/uStor01/cs/cccam/constant.cw
    CAID PRIO FILE : /var/media/ftp/uStor01/cs/cccam/CCcam.prio
    PROVIDERINFO FILE : /var/media/ftp/uStor01/cs/cccam/CCcam.providers
    CHANNELINFO FILE : /var/media/ftp/uStor01/cs/cccam/CCcam.channelinfo

    SERIAL READER: /dev/ttyUSB0 smartreader+
    SMARTCARD CLOCK FREQUENCY: /dev/ttyUSB0 6000000

    WEBINFO USERNAME : cccam
    WEBINFO PASSWORD : cccam

    WEBINFO LISTEN PORT : 16001
    MINIMUM DOWNHOPS: 0

    DEBUG: yes
    SHOW TIMING: yes

    EXTRA EMM LEVEL : yes



    Hmmm....sonst noch Infos die ich geben kann???
    Achso - HD ist bei mir nicht wichtig weder mein Dad noch ich haben HD,.....die Reciever waren uns dann doch zuteuer, also müßte eigentlich CCCam ausreichen, oder??

    Danke für eure mithilfe
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. datamen
    Offline

    datamen Best Member

    Registriert:
    20. Dezember 2008
    Beiträge:
    6.499
    Zustimmungen:
    3.440
    Punkte für Erfolge:
    113
    Ort:
    hinter'm Router
    AW: card init fail

    stell die easymouse mal auf .... 5V ... "phoenix" .... 6MHz



    und was soll das das ??

    du hast doch keine smargo+ !?

    denke, denke, denke ..... mal darüber nach was du da machst ..........
     
    #2
    swoosh81 gefällt das.
  4. swoosh81
    Offline

    swoosh81 Ist oft hier

    Registriert:
    10. Oktober 2010
    Beiträge:
    107
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    AW: card init fail

    ich hatte vorher einen smargo angeschlossen,....bin aber damit zurecht gekommen und bin umgestiegen auf easymouse2.
    d.h. ich kann diesen Eintrag einfach löschen????
    thx....werd ich direkt mal ausprobieren
     
    #3
  5. hexer0111
    Offline

    hexer0111 VIP

    Registriert:
    29. Juni 2008
    Beiträge:
    2.656
    Zustimmungen:
    772
    Punkte für Erfolge:
    0
    Beruf:
    Berliner
    Ort:
    BÄR
    Homepage:
    AW: card init fail

    Nein nicht Löschen schreib mal anstatt Smartreader, phönix hin und mach die einstellungen an der easy nach @datamen, siehe oben
     
    #4
    swoosh81 gefällt das.
  6. swoosh81
    Offline

    swoosh81 Ist oft hier

    Registriert:
    10. Oktober 2010
    Beiträge:
    107
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    AW: card init fail

    Danke an euch beide..... da freut sich jemand ;-)
    Ich hoffe das es jetzt auch stabiel läuft
    Danke und noch einen schönen Abend
     
    #5
  7. datamen
    Offline

    datamen Best Member

    Registriert:
    20. Dezember 2008
    Beiträge:
    6.499
    Zustimmungen:
    3.440
    Punkte für Erfolge:
    113
    Ort:
    hinter'm Router
    AW: card init fail

    @swoosh81 ......

    das heisst jetzt ?? es funzt ?? oder was ??




    ich hasse es, wenn ihr euch immer verpisst sobald es funzt ....... und kein statement mehr zur ursache und behebung abgebt !!!!!!
     
    Zuletzt bearbeitet: 19. Januar 2011
    #6
  8. swoosh81
    Offline

    swoosh81 Ist oft hier

    Registriert:
    10. Oktober 2010
    Beiträge:
    107
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    AW: card init fail

    ja.....alles nach euren Ratschlägen umgestellt, 1x Neustart der FB und dann lief alles....
    alles läuft :)
    ich hoffe es bleibt stabiel und ich muß es nicht oft neustarten...das werde ich jetzt mit der Zeit sehen
     
    #7
  9. datamen
    Offline

    datamen Best Member

    Registriert:
    20. Dezember 2008
    Beiträge:
    6.499
    Zustimmungen:
    3.440
    Punkte für Erfolge:
    113
    Ort:
    hinter'm Router
    AW: card init fail

    heee hee ....... das ganze muss funktionieren ......

    selbst wenn du jeden morgen um 4 uhr wie ich einen komplett rebbot der fritzbox machst ........

    ansonsten ist die config der fritzbox und aller darauf agierenden emu's immer noch mist :(
     
    #8

Diese Seite empfehlen