1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

can´t find any smartmouse

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von HOOTIE, 30. August 2011.

  1. HOOTIE
    Offline

    HOOTIE Ist gelegentlich hier

    Registriert:
    20. März 2009
    Beiträge:
    55
    Zustimmungen:
    5
    Punkte für Erfolge:
    0
    ich brauche eure Hilfe:

    freetz ist drauf, cccam auf meinem ariva 100 eingestellt und die Meldung (login success ist da).

    Leider ohne Erfolg.

    Beim Start von cccam kommt folgendes:

    can't find any Smartmouse USB (VID:0x104f/PID:0x0002): -3 Starte CCcam... USB-Device /ttyUSB0 bis /ttyUSB9 geladen USB-Serial Module entladen USB-Smartmouse konfiguriert Softlink auf USB Stick Lib's erstellt CCcam gestartet

    Könnt Ihr helfen / Tipps geben (braucht Ihr dafür noch weitere Angaben ?

    Geräte: FB 7170, DEB 7550 incl OSCAM / CCCAM usw..., smartmouse 2 premium mit 4 Schaltern
    - in der FB7170 steht unter USB: 1 Speicher (
    Udisk uSto) und 2 weitere Geräte .

    Danke !
     
    Zuletzt bearbeitet: 30. August 2011
    #1
  2. phantom

    Nervigen User Advertisement

  3. destroyer155
    Offline

    destroyer155 Ist gelegentlich hier

    Registriert:
    8. August 2011
    Beiträge:
    30
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    AW: can´t find any smartmouse

    Hallo, ich weiss nicht ob es weiterhilft. Diese Fehlermeldung scheint nur bei der 7170 aufzutreten. muss mit USB 1.0 zutun haben. CCCAM ist beim starten zu schnell bzw. die smartmouse zu langsam. macht aber nichts die Smartmouse wird trotzdem geladen und funktioniert.

    hier meine konfig :

    SERVER LISTEN PORT : 12000

    SOFTKEY FILE : /var/media/ftp/uStor01/cs/cccam/SoftCam.Key
    AUTOROLL FILE : /var/media/ftp/uStor01/cs/cccam/AutoRoll.Key
    STATIC CW FILE : /var/media/ftp/uStor01/cs/cccam/constant.cw
    CAID PRIO FILE : /var/media/ftp/uStor01/cs/cccam/CCcam.prio
    PROVIDERINFO FILE : /var/media/ftp/uStor01/cs/cccam/CCcam.providers
    CHANNELINFO FILE : /var/media/ftp/uStor01/cs/cccam/CCcam.channelinfo
    #
    SERVER LISTEN PORT : 12000
    SERIAL READER: /dev/ttyUSB1 mouse
    #
    WEBINFO USERNAME : cccam
    WEBINFO PASSWORD : cccam
    #
    WEBINFO LISTEN PORT : 16001
    MAXIMUM DOWNHOPS: 1
    #####################################################
    ########################## Clienten ######
    F:xxxx xxxx yes
    ############################ Server #######

    Auf der CCCAM startseite im Freetz USB comport aktiviren mit FTDI_SIO

    bei smartmouse ein haken, 6000mhz Smartmouse einstellen.

    unten auf übernehmen und dann CCCAM neu starten.

    Schalterstellung: 5V, Smartmouse, Oben, 6Mhz

    Karte Gaaanz langsam reinstecken bis zum Anschlag, dann ein wenig zurück bis erst die Grüne und danach die Rote und Grüne rythmisch blinken.
    Sollte es dann nicht klappen wenn die LED blinken einfach mal das stromkabel vom aktiv Hub abziehen. und CCCAM im Freetz neu starten War bei mir der Knackpunkt.

    Das ganze ist für FB 7170. Mit S02 Karte.
     
    #2

Diese Seite empfehlen