1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Caid 000 bei jedem Server - Fehler?

Dieses Thema im Forum "CS CCcam" wurde erstellt von Norob, 21. Mai 2010.

  1. Norob
    Offline

    Norob Ist oft hier

    Registriert:
    3. Juni 2008
    Beiträge:
    125
    Zustimmungen:
    28
    Punkte für Erfolge:
    0
    Ort:
    Harz
    Hallo,
    mir werden bei jedem Server zwischen den wirklich vorhandenen Karte auch noch nicht vorhandene Karten mit der Caid 000 angezeigt.
    Diese Karten werden aber zu den vorhandenen hinzugezählt, sodass die Anzahl an Karten viel höher ist, als es richtig wäre.
    Ich habe mal zwei Bilder angehängt, um das ganze zu verdeutlichen.
    Was kann das sein?
    Es kann ja nur an CCcam liegen.
    Ich habe übrigens die Version 2.1.4
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. deepsky1337
    Offline

    deepsky1337 Ist oft hier

    Registriert:
    16. März 2010
    Beiträge:
    182
    Zustimmungen:
    33
    Punkte für Erfolge:
    28
    Beruf:
    IT-Typ
    Ort:
    Nord-NRW
    AW: Caid 000 bei jedem Server - Fehler?

    Wenn alles funktioniert, würde ich das als Anzeige-Bug einstufen...

    Was sagt denn die Statusseite?
     
    #2
  4. Norob
    Offline

    Norob Ist oft hier

    Registriert:
    3. Juni 2008
    Beiträge:
    125
    Zustimmungen:
    28
    Punkte für Erfolge:
    0
    Ort:
    Harz
    AW: Caid 000 bei jedem Server - Fehler?

    Das Anzeigeproblem scheint nur mit dem "CCcam Info" Plugin auf der Dm aufzutreten.
    Mit CCcam Info Php auf dem PC sieht alles normal aus.
    Dann muss ich es eben als Bug in dem Plugin hinnehmen.
     
    #3

Diese Seite empfehlen