1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Brauche mal dringed Hilfe...

Dieses Thema im Forum "Diablo Cams Twin/Light" wurde erstellt von Batdim, 16. September 2011.

  1. Batdim
    Offline

    Batdim Hacker

    Registriert:
    28. August 2011
    Beiträge:
    323
    Zustimmungen:
    57
    Punkte für Erfolge:
    28
    Hallo,

    ich habe CIS 9.3 laufen auf Win7 mit 32Bit.

    Habe Diablo Light 2.3 und CAS Plus 3. Habe die CAM erfolgreich formatiert.
    Nun wollte ich die 2.18 dup aufspielen.

    Immer wenn ich es mache, kommt auf Englisch ein Hinweis, dass ich schon 2.3 habe und das ein Update empfohlen, aber nicht notwendig sei. Wenn ich es mit Okay bestätigte. Installiert keine Dateien, sagt aber update succesfull. Deu UW ist weiterhin bei 1.60 wie vom Werk.

    Was mache ich nun?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Rickk
    Online

    Rickk Super Elite User

    Registriert:
    11. September 2009
    Beiträge:
    2.561
    Zustimmungen:
    1.211
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: Brauche mal dringed Hilfe...

    uw2.18 geht nicht max.2.11
     
    #2
  4. Batdim
    Offline

    Batdim Hacker

    Registriert:
    28. August 2011
    Beiträge:
    323
    Zustimmungen:
    57
    Punkte für Erfolge:
    28
    AW: Brauche mal dringed Hilfe...

    Hi,

    wieso geht nur 2.11? Weil es nur ein Light ist?

    Desweiteren checke ich folgendes nichts:

    1. Was ist Fausto? Sind das Keybundle wie von Minicat.tv?

    2. Was bzw. wofür sind ipnosys? Auch ein Keybundle?
     
    Zuletzt bearbeitet: 16. September 2011
    #3
  5. Rickk
    Online

    Rickk Super Elite User

    Registriert:
    11. September 2009
    Beiträge:
    2.561
    Zustimmungen:
    1.211
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: Brauche mal dringed Hilfe...

    richtig, letzte aktualisierungen nur noch für wifi

    tip: light zu diablo² kostet 19E lohnt sich


    fausto ist eine emulator für den pc womit du an bestimmten receivern über rs232 schnittstelle, an receivern mit cardslot oder ci modulen mit season interface oder mit diablo wifi nutzen kannst.

    ipnosys ist die modifizierte firmware für's diablo², underworld diablo light / wifi
     
    #4

Diese Seite empfehlen