1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Brauche Hilfe beim Opticum4050C

Dieses Thema im Forum "4000C-4050C-4100C-7000C-7100C-7010C" wurde erstellt von ETAT, 17. November 2008.

  1. ETAT
    Offline

    ETAT Ist oft hier

    Registriert:
    16. Dezember 2007
    Beiträge:
    142
    Zustimmungen:
    15
    Punkte für Erfolge:
    18
    Hallo an alle Bastler:39:
    Ich habe von einen Bekannten einen Opticum 4050C bekommen. Nach seiner Aussage hat er eine falsche FW oder SW aufgespielt, seiner Meinung nach vom 4050A. Seitdem ist in der Anzeige nur noch eine Rote Diode und wenn ich auf dem Mittleren Knopf drücke dann leuchtet eine 8 auf. Ich habe mir erstmal
    einiges heruntergeladen und mit der Toolbox versucht eine neue FW auzuspielen, aber ich bekomme über den Com Port keine Verbindung zum Resi.
    Ich hatte zwar gehofft, das ich glück habe und helfen kann, aber leider ist es wohl ein Briefbeschwerer geworden.:D
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Tornado
    Offline

    Tornado VIP

    Registriert:
    12. Dezember 2007
    Beiträge:
    866
    Zustimmungen:
    640
    Punkte für Erfolge:
    93
    Ort:
    NDS
    AW: Brauche Hilfe beim Opticum4050C

    Hi,
    mal abgesehen davon das es nach meinem Kenntnisstand keinen 4050A gibt geh ich bei dir als Stammuser davon aus, dass du weisst wie eine andere/neue FW aufgespielt wird und deshalb keine Hilfe in dieser Richtung brauchst.
    Die rote Lampe zeugt in der Tat von einem "Fatal Error" meist hervorgerufen durch`s Flashen einer falschen Firm, in diesem Fall wohl der einer A Serie auf die C Serie.
    Probiers mal mit JTAG. Soft dafür in der DB.

    Oder hier:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #2

Diese Seite empfehlen