1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Brauche Hilfe! 7141 mit Smargo.

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von Rüssel211, 27. Dezember 2010.

  1. Rüssel211
    Offline

    Rüssel211 Ist gelegentlich hier

    Registriert:
    5. Dezember 2010
    Beiträge:
    91
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    Hallo liebe Leute!

    Hab eine FB 7141 mit USB Hub USB Stick und Smargo als Server, diese hängt über Lan an einem Linksys WRT54GL mit DD-WRT!

    USB Stick wird auch richtig erkannt!

    Habe das Image geflasht und die Dateien ÜBER ftp auf den USB Stick kopiert!

    Wenn ich jetzt versuche das cccam zu starten, steht dort auch das es gestartet wird. Sobald der Vorgang abgeschlossen ist, hat es aber nicht gestartet!

    Hab jetzt schon 3 Tage versucht das zum laufen zu bringen, aber bisher ohne Erfolg! ICh bin echt am Ende!

    Kann mir vielleicht irgend jemand helfen evt. über Teamviever?

    Da wäre ich echt sehr dankbar:352:
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. märklin
    Online

    märklin Guest

    AW: Brauche Hilfe! 7141 mit Smargo.

    guck mal ob die Rechte der cccam auf 755 stehen....
     
    #2
  4. Rüssel211
    Offline

    Rüssel211 Ist gelegentlich hier

    Registriert:
    5. Dezember 2010
    Beiträge:
    91
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    AW: Brauche Hilfe! 7141 mit Smargo.

    Hallo!

    Hab über Filezilla die Rechte alle auf 777 gesetzt!
     
    #3
  5. märklin
    Online

    märklin Guest

    AW: Brauche Hilfe! 7141 mit Smargo.

    gehörten die Stickdateien zum Image...und welches Image hast du genommen ?
    und der Stick wird auch als uStor01 erkannt...

    nur die cccam bekommt min.755
     
    #4
  6. Rüssel211
    Offline

    Rüssel211 Ist gelegentlich hier

    Registriert:
    5. Dezember 2010
    Beiträge:
    91
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    #5
  7. blabla55
    Offline

    blabla55 Ist gelegentlich hier

    Registriert:
    31. Oktober 2009
    Beiträge:
    42
    Zustimmungen:
    13
    Punkte für Erfolge:
    8
    Geschlecht:
    männlich
    AW: Brauche Hilfe! 7141 mit Smargo.

    :emoticon-0114-dull:

    oder einfacher , wenn du im Freetz unter "CCcam bearbeiten" gehst , steht da was drinn oder ist die Seite lehr ?

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #6
  8. Rüssel211
    Offline

    Rüssel211 Ist gelegentlich hier

    Registriert:
    5. Dezember 2010
    Beiträge:
    91
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    AW: Brauche Hilfe! 7141 mit Smargo.

    So habe es dank Prof.Linux soweit hinbekommen das die cccam jetzt läuft!

    nun will ich mal versuchen das der rest auch noch klappt!
     
    #7

Diese Seite empfehlen