1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Brauche dringend hilfe!!!

Dieses Thema im Forum "FAVAL S100&S75/DSR 5000/5001ADV" wurde erstellt von Peterpaul, 13. April 2008.

  1. Peterpaul
    Offline

    Peterpaul Newbie

    Registriert:
    1. April 2008
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    habe mir den Recivier Mercury S100 gekauft und laut Anleitung den Middle Loader draufgespielt, hat auch soweit alles gut geklappt. In der Anleitung steht wenn die Software drauf ist, steht ok oder 0001 im Display. Bim mir Stand dan Zahlen herunter und hochzählen dann 0001 im Display. Habe extra noch 5 min. gewartet und dann den Reciever aus und wieder angeschaltet (wie es in der Anleitung steht)
    Jetzt tut sich nichts mehr, ich kriege keinen Kontakt mehr zum Reciver und im Display sind nur 4 quer striche!! und beide Lampen (rot und gelb) leuchten! sonst tut sich nichts mehr!

    Hat jemand eine Idee wie ich den wieder hinbekomme? Wäre euch echt sehr dankbar!
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. darkangel77
    Offline

    darkangel77 Newbie

    Registriert:
    13. März 2008
    Beiträge:
    19
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Beruf:
    Hellseher
    AW: Brauche dringend hilfe!!!

    Hallo Peterpaul! müste mal wissen mit welchem Tool und eventuell welche sw und welches Paket du genommen hast! Gruß Darkangel77!!
    :1:
     
    #2
  4. Peterpaul
    Offline

    Peterpaul Newbie

    Registriert:
    1. April 2008
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Brauche dringend hilfe!!!

    Habe den Middle-Loader 1.5 genommen und dann ging nichts mehr
     
    #3
  5. darkangel77
    Offline

    darkangel77 Newbie

    Registriert:
    13. März 2008
    Beiträge:
    19
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Beruf:
    Hellseher
    AW: Brauche dringend hilfe!!!

    Du brauchst den Mittelloader nicht! Es gibt eine sw die ohne auskommt! Habe selber einige Faval Mercury S100 damit laufen alles Hell!
    Kopiere dir den Link in dein Browser! Das ist ein Sorklospaket mit Anleitung! WICHTIG Genau Lesen!!!
    Gruß Darkangel77!!! Nicht wundern da steht eine andere Bezeichnung aber diese Reciver sind Baugleich mit Faval!!!

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #4
  6. tomturner
    Offline

    tomturner Newbie

    Registriert:
    21. Januar 2008
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Brauche dringend hilfe!!!

    hallo habe das gleiche problem hast du es wieder hinbekommen?
    Gruß tomturner
    Ps. Wenn ja bitte ich um hilfe
     
    #5
  7. bavaro133
    Offline

    bavaro133 Stamm User

    Registriert:
    29. Dezember 2007
    Beiträge:
    1.062
    Zustimmungen:
    14
    Punkte für Erfolge:
    0
    Beruf:
    KOCH
    Ort:
    SPANIEN
    AW: Brauche dringend hilfe!!!

    also ich nehme an,das ihr die mkm drauf machen wolltet...
    war denn vorher schon ne firmware drauf,oder die boxen noch original?¿
    wenn ja,welche firm war drauf,bevor der middel loader draufgespielt wurde?¿
     
    #6

Diese Seite empfehlen