1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

brauche cccam 2.1.3 oscam 1.00 binary

Dieses Thema im Forum "OScam Archiv" wurde erstellt von luca1997, 8. September 2011.

  1. luca1997
    Offline

    luca1997 Spezialist

    Registriert:
    28. September 2009
    Beiträge:
    542
    Zustimmungen:
    75
    Punkte für Erfolge:
    28
    Beruf:
    Geschäftsführer
    Ort:
    Danzig
    hallo habe meine Dream 8000 neu aufgesetzt und nun startet oscam nicht mehr...

    und wenn ich cccam 2.1.3 und oscam 1.00 vom one step feed gezogen habe und auch HD+ gehe bleibt schwarz

    oscam webbroser geht auch nicht auf
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. luca1997
    Offline

    luca1997 Spezialist

    Registriert:
    28. September 2009
    Beiträge:
    542
    Zustimmungen:
    75
    Punkte für Erfolge:
    28
    Beruf:
    Geschäftsführer
    Ort:
    Danzig
    AW: brauche cccam 2.1.3 oscam 1.00 binary

    hat den niemand das startscript da ?
     
    #2

Diese Seite empfehlen