1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Box fährt nicht mehr hoch

Dieses Thema im Forum "Dreambox 800 HD" wurde erstellt von UncleC, 21. Januar 2011.

  1. UncleC
    Offline

    UncleC Stamm User

    Registriert:
    6. Januar 2010
    Beiträge:
    1.247
    Zustimmungen:
    263
    Punkte für Erfolge:
    83
    Ort:
    Dahoam
    Hallo,
    Folgendes Problem
    In unserem Haus ist gestern der FI Schalter geflogen..
    Also die Box war auf einen Schlag Stromlos...
    Und nun bootet sie nicht mehr,
    Wenn ich die Box anstecke erscheint ganz normal das Bootlogo aufn TV,
    Im Display der Box steht "Booting"
    und wenn der Fortschrittsbalken ca 1/5 erreicht hat schaltet sich die Box ab, blinkt Rot und im Display steht Error...
    Ich hab schon 3 verschiedene Images geflasht...
    Ich weiß keinen Rat mehr, von euch jemand ne Idee???

    Gruß

    // Edit...
    Es liegt wohl am Tuner... hab ihn ausgebaut und nun bootet die Box?
    Kann ich mir bei E bay nen neuen Sat Tuner kaufen, oder muss ich da auf iwas besonderes aufpassen?
     
    Zuletzt bearbeitet: 21. Januar 2011
    #1
  2. phantom

    Nervigen User Advertisement

  3. Labertasche
    Offline

    Labertasche Guest

    AW: Box fährt nicht mehr hoch

    Tuner kannst Du bei ebay kaufen, ich würde lieber in ein Sat-Shop kaufen, bei ebay sind viele Clone-Tuner unterwegs!!!:emoticon-0116-evilg
     
    #2

Diese Seite empfehlen