1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Box bootet nicht mehr, AAF Recovery bekomme ich nicht zum Laufen

Dieses Thema im Forum "Original" wurde erstellt von moddi00, 3. Dezember 2011.

  1. moddi00
    Offline

    moddi00 Best Member

    Registriert:
    5. Juli 2011
    Beiträge:
    5.382
    Zustimmungen:
    2.934
    Punkte für Erfolge:
    113
    Ort:
    Austria
    Abend!

    Ein Freund von mir hat auf seine silberne Kati910 ne neue Image flashen wollen. So, nun bootet die Box nicht mehr:OO
    Im Display steht nur noch Kathrein UFS-910 mehr kommt nicht.

    Wenn ich Emergency Boot machen will, bleibt die Box auch stehen und auch nach 20Minuten ändert sich auch nichts!


    Jetzt wollte ich mit dem Notfallpaket aus der Datenbank (AAF Recovery Tool) die Recovery Image flasehn.


    Habe die Daten im ersten Fenster eingegeben, IP, Subnet.... und Com-Schnittstelle. (Nullmodemkabel ist angesteckt)
    So dann geh ich auf Connect und gehe ins "Recovery Image" Fenster.

    Da steht dann:
    Wait for Serial connection....
    ConnectedClick on the 'Start' button to start recovery


    Dann klicke ich auf Start und dann kommt:
    Recovery for UFS910
    Ping ServerIP ( 10.0.0.140 )... Done
    Ping to serverIP (PC) Failed !!!


    Was mache ich falsch??
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. moddi00
    Offline

    moddi00 Best Member

    Registriert:
    5. Juli 2011
    Beiträge:
    5.382
    Zustimmungen:
    2.934
    Punkte für Erfolge:
    113
    Ort:
    Austria
    AW: Box bootet nicht mehr, AAF Recovery bekomme ich nicht zum Laufen

    Morgen!

    Problem wurde nach langen Versuch und suchen mit: Kathrein UFS 910 widerbeleben
    gelöst!
     
    #2

Diese Seite empfehlen