1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Bootloader nötig?

Dieses Thema im Forum "VU+ Duo" wurde erstellt von stuff1, 11. September 2012.

  1. stuff1
    Offline

    stuff1 Newbie

    Registriert:
    19. Dezember 2009
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo
    Ich möchte auf meine vu duo das BlackHole-1.7.7-bm750 installieren.Brauche ich da einen bestimmten Bootloader.
    Zur zeit ist vti 4.2.2 drauf
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Amnesix
    Offline

    Amnesix Elite Lord

    Registriert:
    11. März 2010
    Beiträge:
    4.494
    Zustimmungen:
    2.822
    Punkte für Erfolge:
    113
    AW: Bootloader nötig?

    Nein, benötigst du nicht, wenn schon das aktuelle VTi auf der Box ist.
     
    #2

Diese Seite empfehlen