1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Bootloader falsch

Dieses Thema im Forum "Opticum Receiver allgemein" wurde erstellt von Filewalker1, 9. Januar 2011.

  1. Filewalker1
    Offline

    Filewalker1 Newbie

    Registriert:
    4. Januar 2011
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    ich versuche von der orig OPticum FW 1.3.05 auf 1.2.84 downzugraden, da ich einen Bug in der aktuellen 1.3.05 vermute und dies überprüfen wollte.

    Allerdings wird beim update per usb immer gemeldet "Bootloader flasch, bitte Prüfen".
    Ich habe bereits Bootloader+Software gewählt, selbes ergebnis.
    (Muss man nicht eh immer Software+Bootloader nehmen?)
     
    #1

Diese Seite empfehlen