1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Bootloader! Bitte um Hilfe.

Dieses Thema im Forum "Clarke-Tech Archiv" wurde erstellt von captainblaubär, 25. März 2011.

  1. captainblaubär
    Offline

    captainblaubär Newbie

    Registriert:
    28. Dezember 2008
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo zusammen,

    habe heute meine neue Box bekommen.
    Habe das neue PLI 2.0 beta installiert.

    Muss ich den Bootloader eigentlich auch noch erneuern?
    Und wen ja, warum?

    Ist es normal, dass ich mit dem DCC 2.95 nur ca. jede 10 Verbindung klappt. Sonst kommt immer Bottloader nicht gefunden?

    Danke für eure Hilfe
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Kalle_P
    Offline

    Kalle_P Hacker

    Registriert:
    20. Februar 2010
    Beiträge:
    357
    Zustimmungen:
    83
    Punkte für Erfolge:
    28
    AW: Bootloader! Bitte um Hilfe.

    Ja

    Weil das ein neuer ist. :aha:

    Mvh Kalle
     
    #2
  4. No.Trace
    Offline

    No.Trace Ist gelegentlich hier

    Registriert:
    8. Februar 2011
    Beiträge:
    93
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    Moin ...

    Soweit ich das noch richtig im Kopf habe, wird der neue Bootloader
    benötigt, wenn Du mal ein "größeres" Image sichern willst und es
    dann wieder zurück spielen möchtest ...

    Wenn dann noch der alte Bootloader druff ist, kommt es angeblich
    zu Fehlermeldungen ...

    CU No.Trace ...

    Ich habe ihn beim letzten mal auch neu geflasht, war kein Probs.
     
    #3

Diese Seite empfehlen