1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Boot probleme bei ET 9200

Dieses Thema im Forum "XTrend ET-9X00" wurde erstellt von combo55, 8. Dezember 2013.

  1. combo55
    Offline

    combo55 Ist gelegentlich hier

    Registriert:
    10. Oktober 2010
    Beiträge:
    70
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    Hallo,habe eine problem bei einer BOX ET 9200 von einem Freund den ich gerade vor mir haben....

    die Box bleibt beim hochfahren bei den Pinguienen hängen...und versucht nach einer zeit wieder zu booten....aber kein erfolg...blaues licht blingt am On schalter

    es ist an der box nix angehängt auser der internen festplatte...

    wie kann ich das problem lösen???
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. christian24100
    Offline

    christian24100 Board Guru

    Registriert:
    15. November 2008
    Beiträge:
    1.388
    Zustimmungen:
    240
    Punkte für Erfolge:
    63
    Ort:
    Bayern
    AW: Boot probleme bei ET 9200

    hast mal probiert neu zu flashen?
     
    #2
  4. combo55
    Offline

    combo55 Ist gelegentlich hier

    Registriert:
    10. Oktober 2010
    Beiträge:
    70
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    AW: Boot probleme bei ET 9200

    bin gerade dabei:)....da war noch open pli2.0 drauf ....hoffe es funzt.....schreib aber dann den erfolg hier rein..
     
    #3
  5. combo55
    Offline

    combo55 Ist gelegentlich hier

    Registriert:
    10. Oktober 2010
    Beiträge:
    70
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    AW: Boot probleme bei ET 9200

    Also es lässt sich nicht Flashen....
    Display zeigt ET9x00
    am Bildschirm kommt beim starten nur schriftzug vom Xtrend und da steht booting kernel......danach alles schwarz auser zwei pinguine....usb mit wird nicht erkannt.
    habe die datein einzeln auf die usb gepackt...
     
    #4
  6. christian24100
    Offline

    christian24100 Board Guru

    Registriert:
    15. November 2008
    Beiträge:
    1.388
    Zustimmungen:
    240
    Punkte für Erfolge:
    63
    Ort:
    Bayern
    AW: Boot probleme bei ET 9200

    du musst den entpackten ordner auf den stick spielen, nicht die einzelnen dateien,
     
    #5
  7. combo55
    Offline

    combo55 Ist gelegentlich hier

    Registriert:
    10. Oktober 2010
    Beiträge:
    70
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    AW: Boot probleme bei ET 9200

    ja das habe ich auch schon probiert.....nur entzippt ....und als orner reingeschmissen ....aber geht nicht...hab auch versucht ein bootloader drauf zu machen das will es auch nicht....die interne festplatte hab ich auch abgeklemmt...alles ohne erfolg
     
    #6
  8. christian24100
    Offline

    christian24100 Board Guru

    Registriert:
    15. November 2008
    Beiträge:
    1.388
    Zustimmungen:
    240
    Punkte für Erfolge:
    63
    Ort:
    Bayern
    AW: Boot probleme bei ET 9200

    könnte auch ein defekt am netzteil sein, öffne mal die box und schau dir mal die elkos an, ist da vielleicht einer dabei der nach aussen gewölbt ist?
     
    #7
  9. combo55
    Offline

    combo55 Ist gelegentlich hier

    Registriert:
    10. Oktober 2010
    Beiträge:
    70
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    AW: Boot probleme bei ET 9200

    Hab den fehler gefunden...es war der USB Stick..hab drei verschiedene versucht dann hat es geklappt zu Flashen
     
    #8
  10. christian24100
    Offline

    christian24100 Board Guru

    Registriert:
    15. November 2008
    Beiträge:
    1.388
    Zustimmungen:
    240
    Punkte für Erfolge:
    63
    Ort:
    Bayern
    AW: Boot probleme bei ET 9200

    ok, dann läuft es ja wieder,
     
    #9

Diese Seite empfehlen