1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Board läuft schlecht!!

Dieses Thema im Forum "DEB Board News - Infos - Umfragen" wurde erstellt von Labertasche, 31. Januar 2011.

  1. Labertasche
    Offline

    Labertasche Guest

    Hi,
    seit gestern abend ist´s bei mir so das Seiten nicht ganz geladen werden, stockt ein bischen alles hier, ist wieder was gemacht worden????
    :emoticon-0114-dull::emoticon-0114-dull::emoticon-0114-dull:
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. czutok
    Offline

    czutok Best Member

    Registriert:
    17. März 2009
    Beiträge:
    24.324
    Zustimmungen:
    9.411
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: Board läuft schlecht!!

    ich habe es nicht seit gestern sonder schon seit ein par tagen , wolte aber nichts schreiben weil ich gedacht habe das mein rechner wider voll mit müll ist , aber jetzt weis ich das es wenigstens wider nicht an mir ligt
     
    #2
  4. pegas
    Offline

    pegas VIP

    Registriert:
    30. August 2009
    Beiträge:
    5.188
    Zustimmungen:
    11.017
    Punkte für Erfolge:
    113
    Beruf:
    Selbstständig
    Ort:
    GR
    AW: Board läuft schlecht!!

    kann ich nicht sagen.läuft bei mir alles wie geschmiert..
     
    #3
  5. szonic
    Offline

    szonic MFC Digital Eliteboard Team

    Registriert:
    4. März 2009
    Beiträge:
    10.220
    Zustimmungen:
    8.445
    Punkte für Erfolge:
    113
    AW: Board läuft schlecht!!

    Hmmm.... ich kann nichts feststellen....vielleicht liegt es am Anbieter?

    Grüsse
    szonic
     
    #4
  6. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.386
    Zustimmungen:
    23.801
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: Board läuft schlecht!!

    bei mir läts auch super mit firefox 4... beta


    Nlg piloten
     
    #5
  7. phantom
    Offline

    phantom Administrator Digital Eliteboard Team

    Registriert:
    5. Juli 2007
    Beiträge:
    32.639
    Zustimmungen:
    17.920
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: Board läuft schlecht!!

    Kann auch nix feststellen. Das Board rennt wie immer sehr fließend. Ich hatte gegen späten Nachmittag kurz ein Problem, nachdem Ich jedoch FF rebootet hatte, lief es wieder wie geschmiert.
     
    #6
  8. Dreamermax
    Offline

    Dreamermax Board Guru

    Registriert:
    22. Februar 2009
    Beiträge:
    1.373
    Zustimmungen:
    4.520
    Punkte für Erfolge:
    0
    Ort:
    Im schönen Schleswig Holstein
    AW: Board läuft schlecht!!

    @Phantom.

    Bei mir läuft das DEB sehr gut!!!:good::good::good:
    Kann persönlich keine verschlechterung hier hier im DEB feststellen.

    Gruss von Dreamermax :dfingers:
     
    #7
  9. hottehue
    Offline

    hottehue Board Guru

    Registriert:
    3. Oktober 2009
    Beiträge:
    1.312
    Zustimmungen:
    1.623
    Punkte für Erfolge:
    0
    AW: Board läuft schlecht!!

    Bei mir gibt es auch das Phänomen. dass die aufgerufene Seite manchmal verzögert etwas "nachlädt". Wenn ich einen Beitrag schon begonnen habe zu lesen, verrutscht er plötzlich und ich muss wieder an die richtige Stelle scrollen. Vielleicht hat das Problem nicht jeder. ;-)

    Kann das mit der Umstellung zusammenhängen?:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #8
  10. xtra
    Offline

    xtra VIP

    Registriert:
    2. März 2009
    Beiträge:
    1.529
    Zustimmungen:
    69.450
    Punkte für Erfolge:
    113
    Beruf:
    Maschinenbauingenieur
    Ort:
    Europe
    AW: Board läuft schlecht!!

    jo, ist bei mir auch so. Auch Bilder werden zum teil sehr zeitverzögert angezeigt!!
     
    #9
  11. phantom
    Offline

    phantom Administrator Digital Eliteboard Team

    Registriert:
    5. Juli 2007
    Beiträge:
    32.639
    Zustimmungen:
    17.920
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: Board läuft schlecht!!

    Das hat mit der Statistik nix zu tun. Schaut mal unten, was so lange geladen wird!!!
     
    #10
  12. ydnaso
    Offline

    ydnaso Meister

    Registriert:
    7. Dezember 2010
    Beiträge:
    930
    Zustimmungen:
    405
    Punkte für Erfolge:
    0
    Beruf:
    Softwareentwickler
    Ort:
    Bayern
    AW: Board läuft schlecht!!

    Hi Labertasche,
    also kann ich überhaupt nicht bestätigen.

    Mit meinem google chrome läufts wie immer problemlos.
    Evtl. mal anderen browser ausprobieren...
     
    #11
  13. murati
    Offline

    murati Super-Moderator Digital Eliteboard Team

    Registriert:
    27. März 2008
    Beiträge:
    7.708
    Zustimmungen:
    4.372
    Punkte für Erfolge:
    113
    Beruf:
    Reitten
    Ort:
    Digital-Eliteboard
    AW: Board läuft schlecht!!

    ich muss mich jedes mal neu Regen...egal ob ich die Option nutze..bei neu Anmeldung automatisch regen..nutze Win 7..
     
    #12
  14. Labertasche
    Offline

    Labertasche Guest

    AW: Board läuft schlecht!!

    Habe Chrome und Windows 7 Starter Netbook, und Czutok hat ja auch Probs!!!
    :):):)
     
    #13
  15. hottehue
    Offline

    hottehue Board Guru

    Registriert:
    3. Oktober 2009
    Beiträge:
    1.312
    Zustimmungen:
    1.623
    Punkte für Erfolge:
    0
    AW: Board läuft schlecht!!

    Das geht so fix, da kann ich nicht mitlesen, schade.
     
    #14
  16. czutok
    Offline

    czutok Best Member

    Registriert:
    17. März 2009
    Beiträge:
    24.324
    Zustimmungen:
    9.411
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: Board läuft schlecht!!

    ich habe mozilla und win 7 , wie gesagt seit zirka 4 tagen ist das forum sau langsam bei mir , hab gedacht das es bei mir ligen könte , aber jetzt weis ich das es nicht so ist

    manchmal gehen die seiten sau schnel auf , und manchmal bekomme ich nur dem fehler server nicht zu ereichen
     
    #15

Diese Seite empfehlen