1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Blue ****** DT Oscam/CCcam Problem

Dieses Thema im Forum "Blue Dragon Card" wurde erstellt von diddy888, 13. März 2011.

  1. diddy888
    Offline

    diddy888 Ist oft hier

    Registriert:
    27. Juni 2009
    Beiträge:
    186
    Zustimmungen:
    23
    Punkte für Erfolge:
    18
    Hallo.

    habe folgendes.
    DM8000 interner Reader, BDC mit Files vom 05032011 (DT) , GP3 installiert mit
    Oscam_1.00 & CCcam_2.1.3

    folgende Karten werden zusätzlich betrieben.
    SCI0 ist eine HD+
    ttyUSB0 ist eine Kabelkiosk Karte
    ttyUSB1 ist eine BDC mit Nova.

    Alle laufen einwandfrei. ausser der BDC mit Nova werden alle Karten mit OSCam gelesen. Nun zu meinem Problem .

    SCI1 ist die BDC mit den DT Files beschrieben sobald ich die in die OSCam einbinde und starte, gibt der Log mir folgende Meldung

    Die ECM Zeiten sind bei 1356 und der gibt mir ein "Not Found". Musst die KArte vielleicht extra noch aktiviert werden? Oder wo liegt hier das Problem?

    Bei Bedarf kann ich noch meine Oscam Configs Posten. Müsste aber alle richtig sein.


    Vielen Dank im Vorraus.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. kenshiculus
    Offline

    kenshiculus Guest

    AW: Blue ****** DT Oscam/CCcam Problem

    steht hier paarmal drinne, dass bei CW files die card erst in einem Modul oder mcas aktiviert werden muss, auch nach jedem Keywechsel:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #2
  4. wiso46
    Offline

    wiso46 Meister

    Registriert:
    30. November 2008
    Beiträge:
    970
    Zustimmungen:
    314
    Punkte für Erfolge:
    63
    AW: Blue ****** DT Oscam/CCcam Problem

    Warum bindest du den Nova in oscam ein?
    Nova läuft doch auch nur mit CCcam !
     
    #3
  5. Black_M
    Offline

    Black_M Newbie

    Registriert:
    3. Oktober 2010
    Beiträge:
    13
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Blue ****** DT Oscam/CCcam Problem

    @wiso
    hast dich wohl verlesen. Es werden alle Karten AUSSER NOVA mit Oscam eingelesen :emoticon-0116-evilg

    @owen

    das stimmt nicht, das war mit den Files wo noch das AU mit drin war. Bei den jetzigen Files ist es so, das die Karte beschrieben wird und gleich genutzt werden kann ohne diese freizuschalten. Kann ich persönlich auch bestätigen
     
    #4
  6. kenshiculus
    Offline

    kenshiculus Guest

    AW: Blue ****** DT Oscam/CCcam Problem

    Black_M

    hast vollkommen Recht, war mein Fehler :good:
     
    #5
  7. wiso46
    Offline

    wiso46 Meister

    Registriert:
    30. November 2008
    Beiträge:
    970
    Zustimmungen:
    314
    Punkte für Erfolge:
    63
    AW: Blue ****** DT Oscam/CCcam Problem

    ok
    Black M habe ich verlesen!
     
    #6
  8. gooseman
    Offline

    gooseman Elite User

    Registriert:
    17. August 2009
    Beiträge:
    1.567
    Zustimmungen:
    751
    Punkte für Erfolge:
    113
    Ort:
    39°58'59.95"N,117°49'59.52"E
    AW: Blue ****** DT Oscam/CCcam Problem

    Ach mein Brüderchen ist schon wieder am Klugscheißern :good::good::good:
    mach nur weiter so
     
    #7
  9. wiso46
    Offline

    wiso46 Meister

    Registriert:
    30. November 2008
    Beiträge:
    970
    Zustimmungen:
    314
    Punkte für Erfolge:
    63
    AW: Blue ****** DT Oscam/CCcam Problem

    lache
    aber er hat recht gehabt!
     
    #8
  10. diddy888
    Offline

    diddy888 Ist oft hier

    Registriert:
    27. Juni 2009
    Beiträge:
    186
    Zustimmungen:
    23
    Punkte für Erfolge:
    18
    AW: Blue ****** DT Oscam/CCcam Problem

    ich krieg das einfach nicht zum laufen

    hab die es kommt immer wieder die meldung "not Found" bei "Found" würde es ja klappen. Ist das nicht idR. so, das wenn die Karte nicht aktiv ist bzw der Provider dann ein "not found" kommt.

    Bei meiner Unitymedia Karte war das so, dass wenn ein Sender auf der Karte nicht frei war, oscam mir eine "not found" gegeben hat.

    Ausserdem die ECM Zeiten, die sind verdammt hoch.

    Danke für eure Hilfe.

    grüsse.
     
    #9
  11. diddy888
    Offline

    diddy888 Ist oft hier

    Registriert:
    27. Juni 2009
    Beiträge:
    186
    Zustimmungen:
    23
    Punkte für Erfolge:
    18
    AW: Blue ****** DT Oscam/CCcam Problem

    müsste eigentlich auch per scam aufgehen oder?
     
    #10
  12. gooseman
    Offline

    gooseman Elite User

    Registriert:
    17. August 2009
    Beiträge:
    1.567
    Zustimmungen:
    751
    Punkte für Erfolge:
    113
    Ort:
    39°58'59.95"N,117°49'59.52"E
    AW: Blue ****** DT Oscam/CCcam Problem

    diddy888 die Karte ist schon aktiv, das ist zu 100% so. Wie ich dir schon sagte, im Server läuft du Karte sofort an, irgendwas passt an den Einstellung in der Dreambox nicht. Es kann auch sein das dein Reader nicht erkannt wird, dann kommt auch das "not found". Du musst die Digitürk Karte im externen Reader betreiben, intern wird sie nicht laufen. Das hatte anscheinend auch der User "Zatara" festgestellt. Bei ihm läuft die Karte nun mit dem Smargo an der VU+ duo. Hier kannst es mal nachlesen:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    Zuletzt bearbeitet: 15. März 2011
    #11
  13. diddy888
    Offline

    diddy888 Ist oft hier

    Registriert:
    27. Juni 2009
    Beiträge:
    186
    Zustimmungen:
    23
    Punkte für Erfolge:
    18
    AW: Blue ****** DT Oscam/CCcam Problem

    Hallo gooseman.

    Danke. muss tatsächlich extern betrieben werden. Hab es nun über den Smargo laufen.
    Läuft 1A mit super ECM Zeiten.
    Komischerweise hat es bei den meisten Karten im Smargo nie geklappt aber intern. Und bei der BDC Prov DT genau das Gegenteil.

    Merci.

    Grüsse.
     
    #12
  14. gooseman
    Offline

    gooseman Elite User

    Registriert:
    17. August 2009
    Beiträge:
    1.567
    Zustimmungen:
    751
    Punkte für Erfolge:
    113
    Ort:
    39°58'59.95"N,117°49'59.52"E
    AW: Blue ****** DT Oscam/CCcam Problem

    Freut mich das es endlich geklappt hat. DAnn wünsch ich dir viel Spass damit :D:D:D
     
    #13
    1 Person gefällt das.
  15. diddy888
    Offline

    diddy888 Ist oft hier

    Registriert:
    27. Juni 2009
    Beiträge:
    186
    Zustimmungen:
    23
    Punkte für Erfolge:
    18
    AW: Blue ****** DT Oscam/CCcam Problem

    Hi gooseman,

    jetzt habe ich die Karte upgedatet, wieder in die den smargo gesteckt.
    Tut sich erstmal nichts und der zeigt mir wieder die gleiche Meldung mit "no found" mi 0ms .

    welche oscam version ist denn am besten für die bdc karte opder welche nutzt ihr denn?

    grüsse.
     
    #14
    1 Person gefällt das.
  16. gooseman
    Offline

    gooseman Elite User

    Registriert:
    17. August 2009
    Beiträge:
    1.567
    Zustimmungen:
    751
    Punkte für Erfolge:
    113
    Ort:
    39°58'59.95"N,117°49'59.52"E
    AW: Blue ****** DT Oscam/CCcam Problem

    also ich habe noch eine ältere Oscam Version drauf. Ich glaube die 3035. Einfach Karte rein, und mach mal ein O restart. So hat es dann bei mir funktioniert
     
    Zuletzt bearbeitet: 19. März 2011
    #15
    1 Person gefällt das.

Diese Seite empfehlen