1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Blackbox 500 Flash Problem!

Dieses Thema im Forum "Blackbox 500/X1 - X - Axas Class A S/C" wurde erstellt von cookie07, 17. Januar 2011.

  1. cookie07
    Offline

    cookie07 Stamm User

    Registriert:
    1. September 2008
    Beiträge:
    1.082
    Zustimmungen:
    201
    Punkte für Erfolge:
    63
    Hallo Leute..
    hab hier ne neue Blackbox 500.

    Wollte es mit diesem Image

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    per Nullmodem Kabel flashen. Hab DreamUP - Version 1.3.3.6 benutzt.
    Die Box erkennt er. Er fängt an zu flashen und paar Sekunden später, kommt die Fehlermeldung: Aborted by User, Exiting.

    Wo ist da der Fehler bzw. was mache ich falsch? Hoffe ihr könnt mir helfen!

    Danke und Gruß
    cookie07
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. sentinel
    Offline

    sentinel Newbie

    Registriert:
    13. Oktober 2008
    Beiträge:
    13
    Zustimmungen:
    7
    Punkte für Erfolge:
    3
    Beruf:
    Kfz Mechaniker
    Ort:
    83374 Traunwalchen
    AW: Blackbox 500 Flash Problem!

    nimm die DreamUP Version 1_3_3_2 oder 1_3_3_4.

    Gruß
    sentinel
     
    #2
    cookie07 gefällt das.
  4. cookie07
    Offline

    cookie07 Stamm User

    Registriert:
    1. September 2008
    Beiträge:
    1.082
    Zustimmungen:
    201
    Punkte für Erfolge:
    63
    AW: Blackbox 500 Flash Problem!

    Danke! Hab dein Tipp befolgt und DreamUP 1_3_3_4 versucht. Hat geklappt!:good:

    Gruß cookie07
     
    #3

Diese Seite empfehlen