1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Infos Bitte um info

Dieses Thema im Forum "CS CCcam" wurde erstellt von Dark65, 21. August 2013.

  1. Dark65
    Offline

    Dark65 Meister

    Registriert:
    4. März 2010
    Beiträge:
    913
    Zustimmungen:
    19
    Punkte für Erfolge:
    18
    Hallo fruende,ich habe ein vu+solo2 mit
    1x Card slot1 V13 sky.de
    2x Card slot2 1843 HD+
    wenn ich im cccam info online auf Etilementes gehe kommt mir bei denn V13 das raus was bedeutet das:
    card reader /dev/sci1
    handled 47871(47871) ecms and 0(0) emms
    has blocker(s): Shared Unique Group enabled
    ist das was schlimmers oder was will er damit mir sagen weil bei den andere reciever wo ich meine andere karten habe ich das nicht so bei meine 1702 steht so
    card reader /dev/sci1
    handled 1052(1051) ecms and 6638(0) emms
    Caid 1702 Betacrypt ACS 900 GER
    Cardserial xxxxxx (xxxxx)
    Chid 7D23 - date 2013/05/31 valid 2013/09/16

    bitte um info danke
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Dark65
    Offline

    Dark65 Meister

    Registriert:
    4. März 2010
    Beiträge:
    913
    Zustimmungen:
    19
    Punkte für Erfolge:
    18
    AW: Bitte um info

    kann da mir keine ein info geben warum auf einmal so steht were super danke
     
    #2
  4. Satpal
    Offline

    Satpal Meister

    Registriert:
    8. Januar 2012
    Beiträge:
    762
    Zustimmungen:
    235
    Punkte für Erfolge:
    43
    AW: Bitte um info

    Das steht da, weil du in der CCcam.cfg die B-line mit "B: /dev/sci0 07" aktiviert hast. Wenn dir das nicht gefällt, deaktiviere sie eben und mach eine Raute davor.
     
    #3
    szonic gefällt das.
  5. Dark65
    Offline

    Dark65 Meister

    Registriert:
    4. März 2010
    Beiträge:
    913
    Zustimmungen:
    19
    Punkte für Erfolge:
    18
    AW: Bitte um info

    ja jetz habe ich das verstanden,ich hatte vorne so gemacht weil die karte musste aktualiesiert werden früher war so.

    B: /dev/sci0 05
    B: /dev/sci1 05
    und zum updaten des karte hatte ich so gemacht:
    #B: /dev/sci0 07
    #B: /dev/sci1 07
    die beide zeichen # hatte ich weg aber ich hatte vergessen wieder 05 zu machen und war noch mit 07 jetz habe das wieder so gemacht wie es war,gut zu wissen ich hatte schon jegen wie angst das die karte bald blocckiert wird,danke danke mein freund für das info ciao
     
    #4
    szonic gefällt das.

Diese Seite empfehlen