1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

bitte um hilfe

Dieses Thema im Forum "CS M-Box" wurde erstellt von mazda 6, 11. Oktober 2009.

  1. mazda 6
    Offline

    mazda 6 Newbie

    Registriert:
    10. April 2009
    Beiträge:
    21
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    ich habe folgendes probleem ich habe auf Qbox HD mbox 4 23 und auf der dream 7000 gbox mit cs ich kann connecten es wird jedoch kein sender hell
    das sagt mir telnet

    [22:19:58] Donation to project: xxxxxxxxxxxxxxxxxxxxxx
    [22:19:58] ===> Net Mode <===
    [22:19:58] Opened 'ca' device ...
    [22:19:58] Opened 'demux' device ...
    [22:19:58] Reading cwshare.cfg ...
    [22:19:58] Trying to get online,please wait ...
    [22:19:58] My IP xxxxx ID xxxx (xxxx) pass xxxxxx, we are
    NLINE
    [22:19:58] IP xxxxx Port xxxx-xxxx ID xxxx pass xxxxx sharelevel 0
    /00 (xxxxxx)
    [22:19:58] Total 1 UDP port(s) to monitor
    [22:19:58] Total 0 TCP port(s) to monitor
    [22:19:58] Monitoring port(s): xxxx
    [22:19:58] Creating ecm parser thread ...OK
    [22:19:58] Creating camd.socket thread ...OK
    [22:19:58] Creating timer thread ...OK
    [22:19:58] Creating send thread ...OK
    [22:19:58] Creating UDP receive thread ...OK
    [22:19:58] [gbox]->Hello to peer (xxxxx:xxxx)
    [22:19:59] [gbox]<-Hello from peer xxxxx port xxxx
    [22:30:10] [tuner0] ReReading pmt.tmp
    [22:30:10] ==================================================================
    [22:30:10] *ECM: CA ID: 0x1702 Nagravision -> CA PID: 0x012D
    [22:30:10] ECM: CA ID: 0x0648 Irdeto -> CA PID: 0x0065
    [22:30:10] ECM: CA ID: 0x0D95 Cryptoworks -> CA PID: 0x00FB
    [22:30:10] ==================================================================

    es wird also nichts hell was mache ich falsch bin für jede hilfe dankbar
     
    Zuletzt von einem Moderator bearbeitet: 12. Oktober 2009
    #1
  2. phantom

    Nervigen User Advertisement

  3. Semtex
    Offline

    Semtex Newbie

    Registriert:
    11. Oktober 2009
    Beiträge:
    28
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: bitte um hilfe

    Welche Version hast na von MBox installiert?

    Wenn du die aktuelle installiert hast 0.6 0010
    No C line support.

    Also dann bitte alles auf G: line umstellen oder dann
    halt nur C: Line

    greetz
     
    #2
  4. mazda 6
    Offline

    mazda 6 Newbie

    Registriert:
    10. April 2009
    Beiträge:
    21
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: bitte um hilfe

    ich habe wie oben bereits erwänt die mbox 4 build23 instaliert
     
    #3
  5. mazda 6
    Offline

    mazda 6 Newbie

    Registriert:
    10. April 2009
    Beiträge:
    21
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: bitte um hilfe

    ich habe die version 04build23 auf der qhd instaliert steht ja im beitrag was heist eigentlich [tuner0] ReReading pmt.tmp ich denke das ist warscheinlich der fehler
     
    #4

Diese Seite empfehlen