1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Bitte herzlichst um hilfe zur Tunereinstellungen.

Dieses Thema im Forum "VU+ Solo²" wurde erstellt von Cosmic81, 30. August 2013.

  1. Cosmic81
    Offline

    Cosmic81 Newbie

    Registriert:
    24. August 2013
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi Leute,

    Nach langem hin und her, wollte keine 2Kabel ins WoZi ziehen, habe ich heute meine Sat Anlage endlich aufgerüstet.
    Dass beide Tuner unabhängig von einander arbeiten können.
    Gleichzeitiges Tv gucken und aufnehmenbzw. streamen anderen Senders.


    Setup:

    80ger Gebertini
    2 twin Lnbs
    2 Diseq 2.1
    15m TwinCoaxkabel 75ohm/100db :emoticon-0105-wink:

    Von den Twins geht je ein kabel an einen Diseqc
    Von je Diseqc je ein Kabel an einen Tuner der Solo2

    Welche Tunerconfig ist da die richtige.

    Mom ist bei mir:
    Tuner A: wie Tuner B
    Tuner B:
    Konfiguration: einfachch
    Diseqc: A/B
    Port A: Astra
    Port B: Hotbird
    Spannung und 22Khz setzen: ja
    Diseqc nur bei Sat wechsel senden: ja

    Bekomme beim Satfinder in der VU bei vordefinierten Transpondern kein Signal, nur bei manuell wenn ich umschalte.
    Signal Astra SNR 85% BER 0%
    Signal Hotbird SNR 75% BER 0%
    Bin mir da net ganz sicher ob das alles so passt?

    Weiters Phänomen ist, dass das Bild des laufenden Senders kurz stockt wenn ich einen anderen anfange zu streamen.
    Ich nehme an es ist die Tunerumschaltung?
    Wie kann man dies umgehen, wie Prioriseren und wo?

    Fragen über Fragen, ich hoffe ihr könnt mir helfen:)
    Bin mit der Materie noch nicht so vertraut:(


    Lg Cos
     
    #1

Diese Seite empfehlen