1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Bildstörungen

Dieses Thema im Forum "DM 800 HD Clones" wurde erstellt von retsi, 17. Juli 2011.

  1. retsi
    Offline

    retsi Ist gelegentlich hier

    Registriert:
    6. September 2008
    Beiträge:
    47
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    Hi zusammen,

    habe meine DM800 Clone reklamiert und nun im Austausch eine neue erhalten (simshop). Leider habe ich mit der neuen nun ziemliche Bildstörungen.

    Ist das irgendwem bekannt? Kann ich da selbst irgendwas dran drehen?

    Besonders extrem fällt es mir bei sämtlichen HD-Sendern auf. Ob es auf nicht-HD ist kann ich nur schwer beurteilen, da ich das kaum schau. Aber da is es auch, aber glaube nicht so extrem.

    Die Bildstörungen äußern sich in Form von schwarzen Kästchen im Bild, Tonaussetztern etc. Im Moment bekomm ich quasi garkein flüssiges Bild her. Irgendwie ist das aber auch extrem von der Sendung abhängig. Nachrichten im Ersten gingen grad ganz gut, seit er wieder im EPG auf das Fußballspiel umgestellt hat ist es viel extremer.

    SNR ist bei 100% und AGC bei 99%. BER schwankt zwischen 0 und max. 3. Die Bildstörungen sind aber teilweise auch, wenn BER grad bei 0 ist und teilweise sind keine Störungen, wenn er auf 3 steht, also da ist irgendwie kein direkter Zusammenang. BER sind doch Signalfehler, oder?

    Also die alte Box hing vorher ein dreiviertel Jahr am selben Kabel und hat nicht einmal derartige Probleme bereitet (Fehler war ein defekter Audioausgang, darum hatte ich sie reklamiert).

    Habt ihr da noch eine Idee, oder Tipp für mich? Oder muss ich nochmal reklamieren?

    Danke schonmal.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.250
    Zustimmungen:
    3.535
    Punkte für Erfolge:
    113
    AW: Bildstörungen

    BER ist ein Maß für die Bitfehlerrate. Sieht nach einem Defekt aus
     
    #2
  4. joopastron
    Offline

    joopastron Chef Mod Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.313
    Zustimmungen:
    12.414
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    Hi,

    Tausche mal das Image fals du es noch nicht gemacht hast. Ansonsten würde ich auch sagen das der Tuner anscheinend defekt ist.
     
    #3

Diese Seite empfehlen