1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Bildformat

Dieses Thema im Forum "Edision Argus Classic" wurde erstellt von Command3R, 17. Januar 2010.

  1. Command3R
    Offline

    Command3R Newbie

    Registriert:
    7. Juni 2009
    Beiträge:
    16
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo


    Also ich habe wieder so ein 6 monats abo von sky bis 31.07.2010.Und ich hab folgendes problem. Wie bekomme ich bei allen sendern ein vollbild hin ? Zb: auf skyHD-cinema oder gerade bei werne auf pro7 :)? Hab da oben und unten immer ein fetten schwarzen streifen :(!!!

    Karte hab ich eine V13 Soft von ilove genau die >>Kunibert.ILTV.ArgusC.07.12.09.bin.
    Soft mach ich immer mit usb-stick druff.

    Und meine einstellungen am classic sind videoformat Ignorieren oder Kombiniert funzt aber beides nicht.
    Bildformat=16:9 Tv-Gerät-Typ=PAL&NTC HD Format=1080i HD
    Colorspace=YCbCr
    Und mein Tv-gerät ist ein Panasonic TH-42PZ80E Full HD Plasma.

    Ach und die probleme das manchmal verschlüsselt da steht hab ich auch.
    Und es liegt zu 99.999% nicht an der schüssel :)?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Blizzard106
    Offline

    Blizzard106 VIP

    Registriert:
    11. September 2008
    Beiträge:
    821
    Zustimmungen:
    1.111
    Punkte für Erfolge:
    0
    Beruf:
    Fern- und Hellseher
    Ort:
    Mount Everest
    AW: Bildformat

    Moin Commander,

    das mit dem Bildformat ist nicht der fehler vom resi sondern von den sendern,
    die senden manche filme in 4:3 format obwohl 16:9 besser währe dadurch entstehen dann die fetten streifen
    oder diese filme wurden im WideScreen(Kino) format aufgezeichnet und haben dann selbst im 16:9 ausgestrahlten format streifen oben und unten.
    Einfachste lösung stelle bei deinen TV auf Zoom wenn ein film in 4:3 anstatt 16:9 gesendet wird
    , mach ich bei meinen Samsung auch immer damit das format wieder stimmt.
    Bei SkyHD bzw "Normal" HD sendern ist die sache wieder anders die senden immer in 16:9 da brauchste keinen Zoom zu machen,
    wenn da die streifen auftauchen liegt es am Kino format des Filmes.

    Einstellungen sind bei mir:
    Videoformat: Ignorieren
    Bildformat: 16:9
    TV-Geräte-Typ: PAL
    HD Format: 1080i
    HD Colorspace: YCbCr
    hab die I-Love vom 7.12.09 drauf

    Jepp die probleme mit dem "Verschlüsselt!" hab ich auch noch ab und an und liegt auch nicht an der schüssel.
    Hab da schon alles mögliche probiert(Werkseinstellung, danach soft nochmal drüber+settings, Hardreset und danach soft+settings nochmal drüber,
    in den beiden fällen auch mal ohne soft drüberbügeln probiert)
    aber keine chance den Argus mal einen Monat ohne hänger am laufen zu halten.
    2 Wochen hab ich maximal geschafft und da hat der auch ne gute kühlung bei mir.
    Naja eventuell wird dieses problem mal noch mit einem Softupdate behoben oder es ist doch die Hardware die da zicken macht.
     
    #2
    Pilot gefällt das.
  4. DasDino
    Offline

    DasDino Newbie

    Registriert:
    6. Juni 2008
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Bildformat

    da stimmt das liegt am sender das ist halt kein reines 16:9
     
    #3

Diese Seite empfehlen