1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Bildaussetzer, HD+,S02, 2xSmargo, FB 3270

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von howy153, 13. Juli 2011.

  1. howy153
    Offline

    howy153 Ist gelegentlich hier

    Registriert:
    22. November 2008
    Beiträge:
    61
    Zustimmungen:
    9
    Punkte für Erfolge:
    8
    Hallo zusammen,

    Dank eurer Hilfe habe ich meine FB 3270 mit HD+ und S02 mit cccam und oscam zum laufen gebracht. Jedoch habe ich nun ein anderes Problem.

    Sporadisch wird der Bildschirm schwarz und kommt dann nach ca. 5 - 10 Sekunden wieder mit dem Bild. Manchmal dauert es auch wesentlich länger. Dieses Phänomen tritt manchmal nur alle 2 Std. auf. Manchmal auch 3 mal in der Viertelstunde. Es tritt bei HD+ und S02 auf. Bei meiner alten (defekten) FB 7170 ist dieses Problem nicht aufgetreten. W-LAN und SAT-Signal sind 100% in Ordnung.

    Es wäre Super wenn Ihr mir noch mal helfen würdet.
    viele Grüße
    howy153
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. ralmen
    Offline

    ralmen Spezialist

    Registriert:
    14. Oktober 2010
    Beiträge:
    557
    Zustimmungen:
    278
    Punkte für Erfolge:
    63
    AW: Bildaussetzer, HD+,S02, 2xSmargo, FB 3270

    Hallo howy,

    wie sehen denn Deine ECM Zeiten aus? Bitte mal Logs posten (am besten wen Du einen Freezer hattest).

    Und noch etwas: nutzt Du die 3270 auch für Internet oder ausschließlich für CS? Von der leistung her sollte sie zwar beides können, aber besser wäre (ohne hier nun wieder einen Glaubenskrieg anzetteln zu wollen) eine eigene Box für CS. Im Zweifel könntest Du ja die 7170 dafür nehmen - die bekommen wir schon hin... :)

    Grüße,
    ralmen
     
    #2
    howy153 gefällt das.
  4. howy153
    Offline

    howy153 Ist gelegentlich hier

    Registriert:
    22. November 2008
    Beiträge:
    61
    Zustimmungen:
    9
    Punkte für Erfolge:
    8
    AW: Bildaussetzer, HD+,S02, 2xSmargo, FB 3270

    @ralmen

    vielen Dank für die schnelle Antwort, ich denke ich habe den Fehler gefunden. Ich hab in den Ereignissen der Fritzbox nachgeschaut. Dort war zu sehen das sich W-LAN alle paar Minuten abmeldet, und nach einigen Sekunden meine beiden Wifis sich wieder anmelden. Nun hab ich den Standort meiner Fritzbox verändert. Und siehe da, keine Ausfälle mehr. Ich denke meine Dect-Basis hat gestört, da sie direkt daneben stand. Ich hoffe das war´s. Wenn noch weitere Fehler auftreten, melde ich mich nochmal.

    Trotzdem vielen Dank für Deine Mühe!
    Viele Grüße
    howy153
     
    #3
    ralmen gefällt das.

Diese Seite empfehlen