1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Bildaussetzer beim Umschalten (zappen)

Dieses Thema im Forum "Vantage HD 1100 - HD 6000 - HD 7100 - HD 8000" wurde erstellt von clubby04, 7. Juli 2009.

  1. clubby04
    Offline

    clubby04 Newbie

    Registriert:
    2. Februar 2009
    Beiträge:
    12
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Hallo Leute, vielleicht hat jemand von euch ne Idee was das sein könnte und wie man es beseitigen kann. Ich habe 2 Satreceiver von Vantage, einmal den HD 7100s und den HD8000s. Das Problem ist folgendes, wenn man bei einem von beiden sehr schnell die Kanäle wechselt bleibt bei dem anderen Receiver kurz das Bild stehen (kurze Bildaussetzer) oder es steht da "kein Signal". Dabei ist es egal ob ich jetzt bei dem 7100s umschalte oder bei dem 8000s.
    Die Receiver hängen an ein und der gleichen Sat-Anlage, der Empfang ist Top.
    Dabei steht die Anlage im Garten und ich hab da nen Quad-LNB angeschlossen mit 4 direkten Sat ausgängen. Hab auch schon das Sat-Kabel direkt an dem Mast geerdet. Ich hab keine Ahnung was ich da noch machen soll.
    Danke im vorraus für eure Tips!!
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. wolleste57
    Offline

    wolleste57 Ist oft hier

    Registriert:
    28. Dezember 2008
    Beiträge:
    116
    Zustimmungen:
    38
    Punkte für Erfolge:
    28
    AW: Bildaussetzer beim Umschalten (zappen)

    Teste mal

    Antenneneinstellung DiSEqC auf Toneburst 1 oder Toneburst 2 umstellen und zappen !
     
    #2
  4. clubby04
    Offline

    clubby04 Newbie

    Registriert:
    2. Februar 2009
    Beiträge:
    12
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Bildaussetzer beim Umschalten (zappen)


    Funktioniert leider nicht, da ich das DiSEqC 1.1 verwende. Hab nen T90 Spiegel dranhängen mit 8 LNB.
     
    #3
  5. satin
    Offline

    satin VIP

    Registriert:
    6. Mai 2009
    Beiträge:
    885
    Zustimmungen:
    1.419
    Punkte für Erfolge:
    0
    Beruf:
    Im technisch-künstlerischem Bereich
    Ort:
    Dribdebach
    AW: Bildaussetzer beim Umschalten (zappen)

    Das könnte auch am Multischalter liegen - ist evt. Feuchtigkeit eingedrungen!?

    Evt. mal direkt an eines der LNBs gehen. Ich nehme an, es betrifft alle Sats/LNBs.
     
    #4

Diese Seite empfehlen