1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Bild springt immer um ?

Dieses Thema im Forum "Head Black Panther/Challenger Serie" wurde erstellt von Para, 3. Juli 2008.

  1. Para
    Offline

    Para Newbie

    Registriert:
    20. Juni 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo

    Habe ein Problem mit dem Receiver, wenn ich einen Film oder Sendung auf Pre... oder UM usw... schaue, dann springt das Bild einfach mal für 1-2 sec auf normal TV um wieder zurück , das passiert unregelmäßig , aber es stört doch, woran liegt das ???


    bis dann
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. skysurfer
    Offline

    skysurfer Guest

    AW: Bild springt immer um ?

    Wie ist das gemeint ?
    Wechseln die Sender von alleine oder was springt ? :39:
     
    #2
  4. Para
    Offline

    Para Newbie

    Registriert:
    20. Juni 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Bild springt immer um ?

    Ja von Digitalen Programm ins normale TV Programm und zurück.
    Es ist so als würde ich den Receiver anmachen, den dann springt das Bild ja direkt auf Scart um ?

    Ps. habe den He@d SD 7200 Black Panther
     
    #3
  5. skysurfer
    Offline

    skysurfer Guest

    AW: Bild springt immer um ?


    Hast du deinen TV noch direkt parallel am analogen TV angeschlossen (über Ant. Kabel an Dose?), oder empfängst du nur über Receiver ?
     
    #4
  6. Para
    Offline

    Para Newbie

    Registriert:
    20. Juni 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Bild springt immer um ?

    Antenne direkt im Receiver, von da aus zum TV ( LCD )
     
    #5
  7. skysurfer
    Offline

    skysurfer Guest

    AW: Bild springt immer um ?

    Wenn er das ohne dein Zutun macht >>evtl Wackelkontakt am Scart Stecker TV und/oder am Head bzw. das Kabel.

    Wenn das im Zusammenhang direkt mit Senderumschalten passiert >> ggf. mal die Fade in/out Funktion bei Einstellungen im Receivermenü deaktivieren und/oder auch mal die AU Funktion im Keymenü abschalten.
    Einfach mal ausprobieren, kann ja nix kaputt gehen

    Evtl auch mal die FW erneuern/aktualisieren. Welche Version ist überhaupt drauf ???

    Ferndiagnose ist in dem Fall ohne nähere Angaben, auch unter welchen Umständen der Fehler auftritt, etwas schwierig und schlecht nachvollziehbar.
    Weil so ist mir dieser Fehler unbekannt.
     
    #6

Diese Seite empfehlen