1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

bild manchmal weg

Dieses Thema im Forum "Dreambox 800 HD" wurde erstellt von hugo6, 22. Februar 2011.

  1. hugo6
    Offline

    hugo6 Ist gelegentlich hier

    Registriert:
    6. Februar 2008
    Beiträge:
    35
    Zustimmungen:
    15
    Punkte für Erfolge:
    8
    hallo
    iCVS-Image-dm800-04.02.2011 bild und ton weg standby drücken neu einschalten bild ton wieder da dream 800 tv samsung Ue40B6000


    bitte um hilfe hugo6
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Se7
    Offline

    Se7 Ist gelegentlich hier

    Registriert:
    8. Februar 2009
    Beiträge:
    51
    Zustimmungen:
    7
    Punkte für Erfolge:
    8
    AW: bild manchmal weg

    Das Problem hatte ich auch mit meinem UE40C6820. Habe jetzt das aktuelle Newnigma auf der Dream. Bis jetzt keine Probleme.
    Der Fehler tritt bei einigen Tv´s auf. Soll am Treiber liegen.

    Zwei Tage später:

    Bin zurück auf Gemini 5.1. Jetzt läuft es wieder!!
     
    Zuletzt bearbeitet: 24. Februar 2011
    #2
  4. db600
    Offline

    db600 Ist gelegentlich hier

    Registriert:
    5. Oktober 2010
    Beiträge:
    41
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    AW: bild manchmal weg

    Mahlzeit!
    Das Problem, dass das Bild und der Ton plötzlich weg sind, habe ich auch zwischendurch.
    An meinem alten TV hatte ich einen HDMI Switch und habe den Fehler darauf geschoben, weil wenn ich die Ports durchgeschaltet habe, war das Bild und der Ton wieder da.
    Bei meinem jetzigen TV hängt die Dreambox an einem eigenen HDMI Port und trotzdem wird das Bild plötzlich dunkel während des laufenden Betriebs.
    Kurz auf Standby und wieder zurück schalten beheben den Fehler.
    Kann es sein, dass die Sender mit HDCP rumspielen, oder das der "handshake" zwischen den HDMI Geräten unterbrochen werden könnte?
    Ich nutze eine originale DM800 mit Gemini5 - das Problem tritt zwar nicht so häufig auf, aber ist nervig.
    Gibt es vielleicht Treiber für den Videoausgang?
    Einen DVI auf HDMI Adapter habe ich auch schon ausgetauscht, hat auch keine Besserung gebracht.
    Besten Dank im voraus!
    Gruß
    Marco
     
    #3
  5. pabst10
    Offline

    pabst10 Freak

    Registriert:
    9. November 2008
    Beiträge:
    226
    Zustimmungen:
    18
    Punkte für Erfolge:
    0
    AW: bild manchmal weg

    Das gleiche Problem hatte ich auch da lag es an meinem neuen LG.Hab dann einen Philips gekauft und der Fehler ist nie wieder aufgetreten.
    Gruß Pabst
     
    #4
    db600 gefällt das.
  6. db600
    Offline

    db600 Ist gelegentlich hier

    Registriert:
    5. Oktober 2010
    Beiträge:
    41
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    AW: bild manchmal weg

    So ein Mist, mein neuer TV ist von LG :-(
    Aber der Fehler trat auch bei einem Samsung TV auf, vielleicht sollte ich meinen Yamaha Dolby Receiver gegen einen neuen mit HDMI Eingängen tauschen, dann geht das Bild ja durch den Receiver in den Fernseher.

    Vielen Dank für die schnelle Antwort!
     
    #5

Diese Seite empfehlen