1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Bild friert ein, Ton läuft weiter

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von Uwwi2560, 30. Oktober 2013.

  1. Uwwi2560
    Offline

    Uwwi2560 Newbie

    Registriert:
    20. Mai 2012
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    habe seit einger Zeit folgendes Problem mit DM800se clone.

    In unregelmäßigen Abständen friert das Bild ein und der Ton läuft weiter.
    Box ist dann mit Fernbedienung nicht mehr anzusprechen, es hilft nurnoch der Hauptschalter.

    Seit letzter Woche hat sich das Problem noch erweitert.
    Wenn ich über den Hauptschalter wieder einschalte bleibt die Box sofort stehen und im Display erscheint die IP und darunter "Stop".

    Dann hilft nur ein neues Image flashen.

    Kann mir jemand sagen woran das liegt.

    Als Image habe ich ein NN2

    Gruß
    Uwe
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.734
    Punkte für Erfolge:
    0
    Ort:
    Bayern
    AW: Bild friert ein, Ton läuft weiter

    Sat Box ? Könnte am LNB mit zu hohen Stromverbrauch liegen !
     
    #2
  4. Uwwi2560
    Offline

    Uwwi2560 Newbie

    Registriert:
    20. Mai 2012
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Bild friert ein, Ton läuft weiter

    Hallo,

    da ich noch eine zweite DM800se an einem Quad LNB und diese Box einwandfrei läuft, kann ich mir nicht vorstellen das es daran liegt.

    Danke
    Uwe
     
    #3
  5. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.734
    Punkte für Erfolge:
    0
    Ort:
    Bayern
    AW: Bild friert ein, Ton läuft weiter

    Schön für die Info !
     
    #4
  6. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.311
    Zustimmungen:
    3.550
    Punkte für Erfolge:
    113
    AW: Bild friert ein, Ton läuft weiter

    Anderes HDMI Kabel getestet?
    Anderes Netzteil getestet ?
     
    #5
  7. Uwwi2560
    Offline

    Uwwi2560 Newbie

    Registriert:
    20. Mai 2012
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Bild friert ein, Ton läuft weiter

    Antennenkabel, HDMI, Netzteil alles schon getauscht, sogar den Tuner schon gewechselt.
     
    #6
  8. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.311
    Zustimmungen:
    3.550
    Punkte für Erfolge:
    113
    AW: Bild friert ein, Ton läuft weiter

    Welches Image nutzt du ?
    Flasherweiterung?
     
    #7
  9. Jonesinho
    Offline

    Jonesinho Newbie

    Registriert:
    10. November 2013
    Beiträge:
    12
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Bild friert ein, Ton läuft weiter

    Lösung? Habe das gleiche Problem :/
     
    #8
  10. czutok
    Offline

    czutok Best Member

    Registriert:
    17. März 2009
    Beiträge:
    24.342
    Zustimmungen:
    9.415
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: Bild friert ein, Ton läuft weiter

    könte am defektem speicher liegen , oder box ist einfach überhitzt
     
    #9

Diese Seite empfehlen