1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Bild bleibt stehen ton läuft weiter

Dieses Thema im Forum "XTrend ET-9X00" wurde erstellt von woddy49, 17. Juli 2012.

  1. woddy49
    Offline

    woddy49 Power Elite User Supporter

    Registriert:
    5. Januar 2012
    Beiträge:
    2.083
    Zustimmungen:
    849
    Punkte für Erfolge:
    113
    Ort:
    daheim
    Hallo DEBler,

    mit der neuen 9200 gibt es ein problem:
    nach kurzer zeit bleibt das bild stehen und der ton läuft weiter. nach senderwechsel geht´s wieder weiter. nach dem aufruf der senderübersicht (pfeil runter) ist im skin der kleine bildschirm links oben. da läuft das bild auch schon weiter ohne den sender zu wechseln.
    dies betrifft ALLE sender.
    box läuft mit open pli 2.1 vom 02052012

    jemand ne idee?

    gruß, woddy

    kann keiner helfen? wär nicht schlecht wenn ich wenigstens eine richtung hätte in der ich suchen muss....
     
    Zuletzt bearbeitet: 21. Juli 2012
    #1
  2. phantom

    Nervigen User Advertisement

  3. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.779
    Zustimmungen:
    7.312
    Punkte für Erfolge:
    113
    AW: Bild bleibt stehen ton läuft weiter

    Hallo woddy49,

    flashe einfach noch mal eine neue Version

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    und berichte mal, ob es dann geht!
     
    #2
  4. woddy49
    Offline

    woddy49 Power Elite User Supporter

    Registriert:
    5. Januar 2012
    Beiträge:
    2.083
    Zustimmungen:
    849
    Punkte für Erfolge:
    113
    Ort:
    daheim
    AW: Bild bleibt stehen ton läuft weiter

    Hallo,
    problem ist gelöst: offensichtlich gab es ein problem bei der skalierung der formate. bei den av-einstellungen waren beide optionen auf "auto" gesetzt.
    hab ich geändert, 4:3 auf pillarbox, 16:9 auf letterbox. seit dem ist das problem behoben. die schwarzen streifen bei den alten formaten mussman jetzt halt akzeptieren - oder?
     
    #3
    homeboy2win gefällt das.
  5. Papa Joe
    Offline

    Papa Joe Best Member

    Registriert:
    14. Juni 2008
    Beiträge:
    2.915
    Zustimmungen:
    1.701
    Punkte für Erfolge:
    0
    Ort:
    NRW
    AW: Bild bleibt stehen ton läuft weiter

    Ja,daran lässt sich nichts ändern.
     
    #4
    woddy49 gefällt das.

Diese Seite empfehlen