1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Benötige Hilfe für Richtige Tuner Konfiguration!

Dieses Thema im Forum "Clarke Tech ET 9000/CT9100" wurde erstellt von mexhit, 6. Mai 2012.

  1. mexhit
    Offline

    mexhit Newbie

    Registriert:
    17. März 2011
    Beiträge:
    24
    Zustimmungen:
    4
    Punkte für Erfolge:
    0
    Hallo erstmal,
    ich will euch nur kurz die Ausgangssituation erklären.

    Satanlage
    Satschüssel mit 3 ALPS Quad LNB's auf einer feed schiene
    Satpositionen Astra19.2 Eutelsat 16 und Hotbird 13

    Am ET9200 habe ich Tuner A konfiguriert: einfach A/B/C/D die Positionen eingetragen ...und das funktioniert auch (es ist mir aufgefallen das beim beim Satfinder nur Astras mit einem Signal dargestellt wird aber es funktioniert alles..evtl. muss das so sein weiss ich leider nicht

    Am Tuner B habe ich die Option "Gleich wie A" gewählt da dieser ein eigenes Satkabel hat..funktioniert leider nicht.

    Am Fehler beim kabel auszuschließen habe ich die kabel mal getauscht also von A nach B u. B nach A mit dem gleichen Ergebnis
    mit erweiterten Optionen habe ich es einmal geschafft das zumindest Astra beim B möglich war nur weis ich jetzt nicht mehr genau was ich da alles eingestellt hatte trotzdem war es ja nicht ganz richtig .

    kann mir jemand helfen
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. radlermo
    Offline

    radlermo Meister

    Registriert:
    24. Januar 2012
    Beiträge:
    802
    Zustimmungen:
    585
    Punkte für Erfolge:
    93
    Beruf:
    Netzmeister
    Hi,

    die Diseqc-Einstellungen im Receiver sind in der gleichen Reihenfolge vorzunehmen, wie die Diseqc-Schalter belegt wurden.

    Also wenn am Diseqc-Schalter z.B.
    - 13° auf 1 ist, muß im Reci auch auf 1 bzw. auf A.
    - 19° auf 2 ist, muß im Reci auch auf 2 bzw. auf B.
    - usw.

    Wahrscheinlich ist der Diseqc-Schalter für den zweiten Tuner anderst belegt als der Erste. Also am zweiten Diseqc-Schalter belegung nachschaun und im Reci entsprechen ändern, oder im Reci nacheinander A/B/C/D für jeden Sat testen, bei einer Einstellung muß er gehen, sonst ist was anderes faul.
     
    #2
    mexhit gefällt das.
  4. mexhit
    Offline

    mexhit Newbie

    Registriert:
    17. März 2011
    Beiträge:
    24
    Zustimmungen:
    4
    Punkte für Erfolge:
    0
    Problem gelöst habe den diseqc schalter von spaun gegen einen ganz billigen den ich im keller noch hatte getausch siehe da und es funktioniert hätt nicht gedacht das es an dem liegt immerhin wird diese spaun diseqc schalter als der beste hingestellt. Sachen gibts die gibs gar nicht.
    der spaun hat hat fast 30 euro gekostet und funktioniert nicht richtig der der jetzt dran ist hat 5 Euro gekostet und funktioniert wie er soll

    aber danke für den hinweis auf das diseqC
     
    Zuletzt bearbeitet: 6. Mai 2012
    #3

Diese Seite empfehlen