1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Benötige ein laola.py

Dieses Thema im Forum "Dreambox Tool/Plugins" wurde erstellt von 0889, 28. März 2013.

  1. 0889
    Offline

    0889 Ist oft hier

    Registriert:
    1. Januar 2009
    Beiträge:
    141
    Zustimmungen:
    7
    Punkte für Erfolge:
    18
    Hallo, benötige für meine Dream800se eine aktuelle laolao.py ( oder laOla.py? :wacko1: )
    Ist die Schreibweise wichtig?
    Wie gesagt...Suche eine Aktuelle...

    Vielen Dank schon mal!:emoticon-0137-clapp
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. cojo
    Offline

    cojo Moderator Digital Eliteboard Team

    Registriert:
    29. Juni 2010
    Beiträge:
    10.043
    Zustimmungen:
    4.151
    Punkte für Erfolge:
    113
    Ort:
    Hamburg
    Homepage:
    AW: Benötige ein laola.py

    durchsuch mal den Mediaportal threat,da ist sie irgendwo
     
    #2
  4. 0889
    Offline

    0889 Ist oft hier

    Registriert:
    1. Januar 2009
    Beiträge:
    141
    Zustimmungen:
    7
    Punkte für Erfolge:
    18
    AW: Benötige ein laola.py

    Geht nicht. Liste ist da, aber Stream startet nicht.
     
    #3
  5. cojo
    Offline

    cojo Moderator Digital Eliteboard Team

    Registriert:
    29. Juni 2010
    Beiträge:
    10.043
    Zustimmungen:
    4.151
    Punkte für Erfolge:
    113
    Ort:
    Hamburg
    Homepage:
    AW: Benötige ein laola.py

    da die Macher grad an einer neuen Version arbeiten und sämtliche Pfade neu gemacht sind,gibts da zur Zeit kein Update
     
    #4

Diese Seite empfehlen