1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Archiv bekomme mn 6.5 auf 7988 nicht zum laufen. wer kann helfen?

Dieses Thema im Forum "Becker Archiv" wurde erstellt von streifenhorn, 13. April 2010.

  1. streifenhorn
    Offline

    streifenhorn Newbie

    Registriert:
    6. März 2010
    Beiträge:
    17
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    habe versucht nach hörnies anleitung mn6.5 zu installieren. Navi startet normal, nach klick auf navigation kommt fehlermeldung:keine karten oder softwarekombination gefunden. was könnte falsch sein?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. hoerni0815
    Offline

    hoerni0815 Elite Lord

    Registriert:
    30. November 2008
    Beiträge:
    5.144
    Zustimmungen:
    6.161
    Punkte für Erfolge:
    0
    Beruf:
    Geheim
    Ort:
    Nähe Trier
    AW: bekomme mn 6.5 auf 7988 nicht zum laufen. wer kann helfen?

    Ich bin hoerni,also kann ich dir helfen,wenn du mir meine Frage beatnwortest.
    welche Karte nutzt du auf dem Gerät?
     
    #2
  4. beachfreak
    Offline

    beachfreak Ist gelegentlich hier

    Registriert:
    2. Juli 2009
    Beiträge:
    38
    Zustimmungen:
    20
    Punkte für Erfolge:
    0
    Beruf:
    Pensionär
    Ort:
    Schlicktown
    AW: bekomme mn 6.5 auf 7988 nicht zum laufen. wer kann helfen?


    Moin hoerni0815!

    Ich weiß nicht warum streifenhorn dir hier nicht mehr antwortet, aber ich habe das gleich Problem auf meinem Traffic Assist Highspeed II 7988.:emoticon-0106-cryin

    Ich habe die Karten aus deinem Thread

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    heruntergeladen.

    Für eine schnell Hilfe wäre ich dir dankbar!:good:

    Edit: Hab den Fehler selbst gefunden. Trotzdem Danke! :-D


    Grüße aus Schlicktown!
     
    Zuletzt bearbeitet: 10. Mai 2010
    #3

Diese Seite empfehlen